Aller au contenu
Niic0

Comment démarrer une alim ??

Messages recommandés

Salut, j'ai eu un problème avec mon pross (il a grillé) et j'aimerais tester mon alim sans passer par la cm pour la démarrer.Autre chose, il y a t-il un risque de relier les ponts L1 sur un Duron ?

 

//iic0

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici la description du connecteur ATX

 

al3.jpg

 

1 : +5V

2 : +5V

3 : -5V

4 : Masse

5 : Masse

6 : Masse

7 : Power On

8 : Masse

9 : -12V

10 : +3,3V

11 : +12 V

12 : +5V Standby

13 : Power Good

14 : Masse

15 : +5V

16 : Masse

17 : +5V

18 : Masse

19 : +3,3V

20 : +3,3V

 

pour demarrer l'alim sans CM il faut shunter la broche 7 et une masse pendant un cours instant ( le temps que tu appuis sur le bouton ON de ton PC ) ensuite avec un voltmetre tu contrôle les differentes tensions en fonction des differente broche !!

 

 

Bon courrage !

Partager ce message


Lien à poster
Partager sur d’autres sites

Une autre question, mon alim est impec est je l'est donc branchée sur ma cm et celle-ci fait un drôle de bruit.Je n'ai pas mis de pross sur mon socket est-ce que ca peut venir de là ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol c'est bien parcequ'il n'y avait pas de pross.Au moins ma CM n'a pas pris une claque il ne me reste plus qu'a acheter un nouveau pross.

 

@++

 

//iic0

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×