Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mozilla Firefox plante constamment


Rex Nirvana
 Share

Messages recommandés

Bonjour, bah le titre parle de lui-même.

Mozilla plante constamment, sans raison apparente, d'autant plus que j'ai netoyé le PC il y a moins d'une semaine et qu'il devrait bien se porter, normalement ...

Merci de votre aide !

Lien vers le commentaire
Partager sur d’autres sites

"Sans raison apparente", ça veut dire qu'il te suffit de le lancer et d'attendre un temps aléatoire (sans rien faire) et qu'il plante ?

Il t'affiche un message d'erreur, au moins ?

Lien vers le commentaire
Partager sur d’autres sites

bonsoir,

as-tu des modules complémentaires installés ?

Essaie de faire fonctionner en mode sans echec (safe mode) :

démarrer/Ts les programmes/Mozilla Firefox/Mozilla Firefox (mode sans échec).

Si Firefox fonctionne, probablement une extension est en cause.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

tu dois avoir un problème dans ton système, tu dis avoir nettoyer ton PC, mais qu'as tu fais exactement? un scan antivirus, anti-malwares, ton firewall est il bien configurer pour laisser Firefox se connecter sur le net. bref dis nous en un peu plus sur ta config, est ce que le problème est apparu soudainement?

 

salut

Lien vers le commentaire
Partager sur d’autres sites

J'ai fait un nettoyage général de tout le système qui était fortement ralenti, alors que j'ai cet ordinateur depuis 1 mois et demi maintenant. Les "symptômes" sont apparus à partir du moment où le ralentissement s'est fait trop important. Ayant nettoyé le PC, Mozilla a continué à déconner alors qu'avant l'infection de l'ordinateur, tout marchait très bien.

 

J'ai un Compaq Presario, mon processeur est un Intel Pentium Dual CPU T2370 de 1,73 GHz ; 3062 Mo de Mémoire Vive.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...