Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu]Interface d'Avast


Zonk
 Share

Messages recommandés

Allo

Mon père à un nouvel ordi sous Vista Premium et avec Avast comme nouvel antivirus

(et oui,je sais à son sujet vs sa performance...mais mon père tient malgré tout à le garder.....bref)

Il m'a demandé un peu d'aide et après quelques essais , le problème est que lorsqu'il veut lancer une vérification antivirus (en passant par l'icône et "Démarrer Avast antivirus" ) ,l'interface d'Avast disparait aussitôt dans la barre des taches suite à la vérification de la mémoire (que l'on l'accepte ou pas ) et pas moyen de la restaurer sur le bureau et de partir une vérification ...

En savez vous un peu sur ce phénomène?? est ce moi qui est dans le champs avec la gestion de ce logiciel ??

Ne me dit pas de changer d'antivirus ,etc.....ca sera la dernière solution pour mon père....malgré que ce temps viendra peut être plus rapidement qu'il ne le croit ! :P

@+merci

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Salut Zonk

As-tu vérifié dans les services Vista -exécuter tu tapes sevices.msc puis ok, Je pense plutôt a une mauvaise écriture a l'installation.

Amicalement:P

Ticlou

Lien vers le commentaire
Partager sur d’autres sites

As-tu vérifié dans les services Vista -exécuter tu tapes sevices.msc puis ok, Je pense plutôt a une mauvaise écriture a l'installation.

 

Allo Ticlou

Et dans les services vs Avast ? je cherche quel service exactement ?? je vais faire une vérification et voir si tout "Avast" est ok....

et ce qui me porte à penser que Avast est bien installé est ,qu'à moins d'un bug récalcitrant ,que mon père à reçu sa machine du magasin avec McAfee supprimé et avec Avast déjà installé ....et que ce phénomène était présent.....et qu'il a fallut restaurer l'image de l'usine quelques jours après l'achat suite à une fausse manœuvre de mon père , et réinstaller Avast ....et encore le même phénomène ?!

@+ et merci R.

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Salut Zonk

Ça me parait simpliste mais regarde ce petit tuto ici

http://www.malekal.com/avast.html

Tu dis que tu as restaurer l'image d'usine, es-tu certain que McAfee est bien supprimé, si c'était une suite internet il y a au moins une dizaine de services, donc vérifie dans les services sa préséance.

Amicalement:P

Ticlou

Lien vers le commentaire
Partager sur d’autres sites

Ça me parait simpliste mais regarde ce petit tuto ici

Je l'ai regardé hier...mais je vais y jeter un autre coup d'oeil....qui sait....

Tu dis que tu as restaurer l'image d'usine, es-tu certain que McAfee est bien supprimé, si c'était une suite internet il y a au moins une dizaine de services, donc vérifie dans les services sa préséance.

Lors de la restauration de l'usine ce fut un tech qui l'a fait car je ne pressait pas ALT en même temps que le F10 !! :P .....ce qui m'a bloquer pour la restauration....alors l'aide du tech fut nécessaire :P ...avoir su ,ca aurait été si simple et moins dispendieux pour mon paternel.....

J'y ai pensé au sujet de la désinstall de McAfee...savoir si c'était une suite ??...je ne sais pas....(et de plus qu'il fut supprimer via Ajout /Supp de prog).....j'étais présent lors de cette étape....je lui ai demander si c'était suffisant et efficace et il m'a répondu par l'affirmative......mais personnellement j'en doutais...mais après tout c'est lui le pro.......si ca coutinue à "gosser",je vais penser à faire un tour dans le services et peut être HJT et de lui faire un traitement choc avec cecil ! :P

 

http://support.f-secure.com/enu/home/suppo...stall_q08.shtml

To uninstall McAfee, do as follows:

1. Click Start, and then click Run.

2. Type first COMMAND and then the following commands:

CD\

CD C:\WINDOWS\SYSTEM32

MsiExec.exe /X{E4DC62CE-5F95-11D6-B254-00C04FF4B435}

exit

3. Restart the computer.

 

pensez vous que ca sera efficace et surtout sans danger ...avez vous une meilleur solution :P

@+

Édit:

Le cas échéant j'aurais davantage confiance à ceci:

http://service.mcafee.com/FAQDocument.aspx...083&lc=1033

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Salut Zonk

Chez moi j'avais McAfee en installation d'usine. j'ai procédé comme suit:

1-J'ai enlevé l'icône dans la barre des tâches

2-J'ai désactivé la douzaine de services Vista -Exécuter-tapez- sercices.msc puis ok

3-J'ai désinstallé dans ajout et suppression de programmes

4-Un bon nettoyage avec JV16 PowerTools.

 

Je n'ai pas eu de problème après pour un autre antivirus et firewall.

Amicalement:P

Ticlou

Lien vers le commentaire
Partager sur d’autres sites

  • 5 weeks later...
  • 4 weeks later...

J'ai été chez mon père......je fais les mises à jours,etc......et essaye Avast pour débuter une vérification.....et par magie tout est normal! :P ......j'ose en déduire que les mises à jours depuis ma dernière visite on corriger ce "bug"....

alors tout est ok! :P

@+

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...