Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Probleme de son


bobo89
 Share

Messages recommandés

Bonjour^^

 

Du jour au lendemain le son est trés trés bas. A fond j'entend un tout petit peu. J'ai changé les enceinte c'st apreil. J'ai bien mis a fond le volume via win et mon logiciel de son. Niet je ne comprend pas. Est ce du genre à un probleme de connection de l'entree audio??

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Mais si Bobo89, on peut t'aider !

 

Mais il faudrait un peu plus d'infos :

 

1 - XP ou Vista ?

2 - carte son intégrée ou PCI ?

3 - si tu ne branche pas les enceintes externes, est-ce que le son sort par les HP du PC ?

4 - dans Panneau de Configuration --> Gestionnaire des périphériques, pas de point d'interro sur fond jaune en regard des périfs audio ?

5 - c'est quoi ton logiciel pour gérer les sons ?

 

Plus on a d'infos, plus on peut cerner le problème.

 

A+

 

Notpa01

Lien vers le commentaire
Partager sur d’autres sites

Mais si Bobo89, on peut t'aider !

 

Mais il faudrait un peu plus d'infos :

 

1 - XP ou Vista ?

2 - carte son intégrée ou PCI ?

3 - si tu ne branche pas les enceintes externes, est-ce que le son sort par les HP du PC ?

4 - dans Panneau de Configuration --> Gestionnaire des périphériques, pas de point d'interro sur fond jaune en regard des périfs audio ?

5 - c'est quoi ton logiciel pour gérer les sons ?

 

Plus on a d'infos, plus on peut cerner le problème.

 

A+

 

Notpa01

 

^^

Alors j'ai Xp sp2

j'ai une carte son intégré (enfin je pense)

MOn pc n'as pas de haut parleur (pc fixe)

Aucun point d'interrogation present que les perefirique

mon contrôleur de son est CM6501 sound (asus)

 

Faut bien noter que le son sort mais de maniere tres tres faible.

A savoir également que mon UC possede egalement une sortie sur la face avant (trou rouge et vert) si je branche le son par la, le son marche mais je dois maintenir ma main sur le port car celui semble avoir un mauvais contact la poisse quoi.....

 

 

je suis désespérer un pc sans son....

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonjour Bobo89,

 

MOn pc n'as pas de haut parleur (pc fixe)

 

Tous les PCs, qu'ils soient fixes ou portables, on un petit HP, ne serait-ce que pour émettre des bip-bip au boot. La qualité n'est pas au rendez-vous mais ce n'est pas le but.

 

A savoir également que mon UC possede egalement une sortie sur la face avant (trou rouge et vert) si je branche le son par la, le son marche mais je dois maintenir ma main sur le port car celui semble avoir un mauvais contact la poisse quoi.....

 

Oh oh... Pas bon ça ! Si tu dois maintenir le jack à la main, c'est soit que ce jack a un mauvais contact, soit c'est sur la carte mère que ça coince. Derrière ton PC, tu dois avoir aussi une sortie audio (en principe, couleur verte). Cette sortie (et les entrées adjacentes) sont branchées sur le module son de la carte mère (carte intégrée). Si tu branches le son en arrière et pas en avant, as-tu le même souci ?

 

Si tu as le même souci après avoir changé les HP, j'ai peur que ce soit le module intégré son qui coince (déja qu'il te faut tenir le jack pour que ça marche..).

 

Est-il possible de tester avec un carte son (empruntée avant un achat) en PCI pour voir si ça fonctionne ? Sur un PC précédent, j'avais des problèmes de son que j'ai réglés par l'acquisition d'une carte Sound Blaster 5:1. Mais avant d'en arriver là, si tu as un copain qui a une carte en rab....

 

Courage

 

Notpa01

 

je suis désespérer un pc sans son....

 

C'est que disait Dalila....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

C'est que disait Dalila....

 

Ou Véronique...

 

Désolé, je n'ai pas pu résister.

 

Mais bon, ce n'es pas marrant. Tu a essayé en désinstallant le pilote? Ensuite, arrête l'ordi, et verifie tous les branchements. Redémarre sans rien faire, arrête le système, puis au démarrage suivant, réinstalle le pilote (téléchargé sur le site de ASUS).

 

Pourquoi redémarrer deux fois? Ainsi ton ordi désinstalle tout à fait le chipset-son.

 

Si ça ne change rien, je crains que tu doives passer par une carte-son classique (si tu n'est pas spécialement mélomane, tu en trouves pour pas cher).

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

 

 

Ou Véronique...

 

Désolé, je n'ai pas pu résister.

 

Mais bon, ce n'es pas marrant. Tu a essayé en désinstallant le pilote? Ensuite, arrête l'ordi, et verifie tous les branchements. Redémarre sans rien faire, arrête le système, puis au démarrage suivant, réinstalle le pilote (téléchargé sur le site de ASUS).

 

Pourquoi redémarrer deux fois? Ainsi ton ordi désinstalle tout à fait le chipset-son.

 

Si ça ne change rien, je crains que tu doives passer par une carte-son classique (si tu n'est pas spécialement mélomane, tu en trouves pour pas cher).

 

ce qui m'enerve c'est que tout marchais nickel aussi bien le jack avant que celui d'arriere et du jour au lendemain plus rien...

Le jack avant je dois appuyer pour que ça marche bien et le jack fontionne un tout petit peu et appuyer ne sert a rien.

Sinon j'ai deja formaté mon pc plusieurs reinstaller le pilote niet....

vraiment vraiment la poisse quoi

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Salut Bobo89,

 

'...c'est que tout marchais nickel aussi bien le jack avant que celui d'arriere et du jour au lendemain plus rien

 

Comme aurait dit Mr de La Palice "tout marchait bien avant que cela ne tombe en panne".

 

Je crois que tu vas devoir passer à une carte son PCI (moins chère que de changer la carte mère !).

 

Désolé. Je ne vois pas d'autre raison...

 

Notpa01

Modifié par Notpa
Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Titus :

 

Véronique et Dalida ou Véronique Samson ?

 

Ça va comme ça ?

 

Notpa01

Lien vers le commentaire
Partager sur d’autres sites

Titus :

 

Véronique et Dalida ou Véronique Samson ?

 

Ça va comme ça ?

 

Notpa01

 

 

 

moué merci.... c'est chiant comme solution au tout cas

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...