Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme bug affichage barre des taches


Invité Alicia44400
 Share

Messages recommandés

Invité Alicia44400

Bonjour,

 

Voila j'ai un pc portable asus. Je vous explique : la console wireless 2 permet d'activer ou non le wifi/et bluetooth mais quand je m'éloigne de mon pc quelques heures (l'ecran s'éteint juste après quelques minutes et le pc continue de tourner) je reviens et a chaque fois j'ai l'icone du wireless 2 disparue dans la barre des taches en bas à droite comme le montre cette image :

 

wcouriersu3.th.png

 

Je peux faire un clique droit sur cet espace vide mais je ne peux pas double cliquer dessus pour faire apparaitre la console wireless !! c'est agacant ce bug obligé de redemarrer !! comment ca se fait ?! windows ou wireless console?!

 

j'ai l'impression que lorsque l'icone est masqué (comme d'autres) celle ci tente de se démasquer alors que je ne suis pas devant le pc..

 

merci

 

ps : désolé pour l'autre post j'ai eu un probleme de titre

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, :P

 

(l'ecran s'éteint juste après quelques minutes et le pc continue de tourner)

 

déjà tu peux modifier le temps de mise en veille de l'écran :

 

clic droit sur le bureau / Propriétés / écran de veille et tu modifie le délai.

 

et puis juste en dessous tu as le bouton pour accéder aux paramètres d'alimentation

 

as tu été voir dans les propriétés de la barre des taches / zone de notification Personnaliser

 

Dans tes services (Démarrer / exécuter / services.msc) tu dois avoir un service qui correspond à ça, vérifie si il est en manuel ou auto.

 

à mon avis lorsque t'on écran se met en veille, cela doit aussi couper ton Wireless/blutooth, (le PC doit mettre en veille le périphérique pour économiser du jus).

 

Cordialement, @+ :P

Lien vers le commentaire
Partager sur d’autres sites

Invité Alicia44400
Bonsoir, :P

 

 

 

déjà tu peux modifier le temps de mise en veille de l'écran :

 

clic droit sur le bureau / Propriétés / écran de veille et tu modifie le délai.

 

et puis juste en dessous tu as le bouton pour accéder aux paramètres d'alimentation

 

as tu été voir dans les propriétés de la barre des taches / zone de notification Personnaliser

 

Dans tes services (Démarrer / exécuter / services.msc) tu dois avoir un service qui correspond à ça, vérifie si il est en manuel ou auto.

 

à mon avis lorsque t'on écran se met en veille, cela doit aussi couper ton Wireless/blutooth, (le PC doit mettre en veille le périphérique pour économiser du jus).

 

Cordialement, @+ :P

 

bonjour

 

rien a voir avec lecran de veille il n'est pa activé. le reste aussi tout est correct.

 

je suis allé voir effectivement dans la zone de notification et l'icone ressemble un dossier jaune de windows classique !! l'icone se transforme en un dossier en faite invisible et qui n'a aucune action du coup.. alors la une icone qui se transforme en une autre je comprend pa!

 

le bug est réapparu a l'instant justement en faite je crois comprendre au moment ou ca bug : d'abord le pc démarre normalement et lance tout ce qu'il faut en bas a droite.. puis quelques temps après windows masque les icones inactives tout a fait normalement et "wireless console" s'y trouve d'ailleurs avec la bonne icone... seulement après quelques heures bam je voi un espace blanc qui revient en bas a droite parmi les icones actives et voila je ne peux plus lancer le programme plus rien l'icone est plantée..

 

Vais essayer de regarder du coté des drivers je crois!

 

je reviendrais ici :P

Lien vers le commentaire
Partager sur d’autres sites

Essaye de regarder plutot de "la console wireless 2" regarde si y a pas une mise a jour ou si tu peux pas avoir acces au preference, on sait jamais.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Invité Alicia44400
Essaye de regarder plutot de "la console wireless 2" regarde si y a pas une mise a jour ou si tu peux pas avoir acces au preference, on sait jamais.

 

:P

 

bah en faite il me semble quon ma fait installé des drivers "ATKOSD2" pour les raccourcis numériques (Fn +..) et je crois que depuis ca bug avant je ne voyais pas ce phenomene mais bon je ne peux pas certifier cela. je vais voir sur internet s'il existe une mise a jour quelque part car c'est pas le cas sur asus.com ... mais il faudrait que je configure quoi comme préférence ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Alicia44400

Re,

 

j'ai réussi a trouver une mise a jour de wireless console puisque je suis passé de la 2.04 à la 2.010 visiblement, la il y a un menu preference mais il y a simplement "disable UI" qui est coché, à quoi cela correspond UI ? c'est du chinois lol (je lavais aussi sur l'ancienne mais il n'était pas coché bizarrement..)

 

merci encore je laisse tourner et je verrais si le bug revient ou pas, mais jespere vraiment qu'il reviendra pas :P

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...