Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

0x4000008A


DarkMoon
 Share

Messages recommandés

Bonjours à tous !

 

Ne sachant pas où poster, je le fais ici. Merci de déplacer si mauvaise section :P .

 

Donc voici mon problème:

 

Depuis deux semaines, j'ai l'écran bleu avec le message ** stop : 0x4000008A (0x8A670020, 0x8A68695C, 0x00000000, 0x00000000) ** qui apparait. En recherchant dans "FAQ" j'ai trouvé plusieurs solutions... Mais !! J'ai tenté la restauration système, mis à jours les pilotes de ma carte graphique ( Nvidia Gforce 7600 GS ) mais rien ne bouge :P .

Je décide donc de me tourner vers vous :P .

 

Je ne sais plus vraiment quoi faire...

Modifié par DarkMoon
Lien vers le commentaire
Partager sur d’autres sites

Salut et merci d'avoir répondu.

 

J'ai télécharger le dernier pilote de ma CG en espérant que cela règle le problème, mais en vain... Je veux bien me rapprocher d'Nvidia mais... pour faire quoi ?? :P.

 

je n'avais aucun problème avant. Je suis un peut perdu :P .

 

EDIT: J'ai un conflit dans mes périphériques SCSI/RAID:

 

_ (!) A7NQAKIR IDE Controller

 

impossible de mettre à jour: "une erreur s'est produite lors de l'installation du périphérique. Le service spécifié n'existe pas en tant que service installé".

 

l'ecran bleu pourrait il venir de là ??

Modifié par DarkMoon
Lien vers le commentaire
Partager sur d’autres sites

J'ai un conflit dans mes périphériques SCSI/RAID:

 

_ (!) A7NQAKIR IDE Controller

 

impossible de mettre à jour: "une erreur s'est produite lors de l'installation du périphérique. Le service spécifié n'existe pas en tant que service installé".

 

l'ecran bleu pourrait il venir de là ??

 

C'est probable.

Vous devriez réinstaller les pilotes à partir du cd de votre carte mère.

Lien vers le commentaire
Partager sur d’autres sites

Impossible d'installer à partir du CD de la CM pour le moment, car pour une fois que je voulais le ranger... j'le trouve plus... ><

 

Puis avec ce message citez plus haut: impossible de mettre à jour: "une erreur s'est produite lors de l'installation du périphérique. Le service spécifié n'existe pas en tant que service installé".

 

Je doute qu'il installe les pilotes =/

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Bien sûr, tu as commencé par désinstaller ces drivers en conflit ?

 

Ensuite, après un reboot à froid, c'est sur la demande de l'OS que tu as tenté de réinstaller ?

 

Si non, pourquoi ne pas essayer une telle progression?

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Salut !!

 

J'ai effectivement désinstaller le périphérique en conflit, et il se détecte à chaque démarrage. Normal jusqu'ici.

 

Il n'y a aucun pilotes dessus, donc je ne peut pas les désinstaller.

gestionnairebj3.jpg

 

gestionnaire1sp5.jpg

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...