Aller au contenu
bleuet

[RESOLU]WINDOWS 7. INSTALLATION REFUSEE....

Messages recommandés

Bonjour,

 

Je voulais tester le nouveau Windows 7. J'en suis pour une déception.

J'ai bien dl l'ISO de l'OS sur le site M$ (il fournit une clé d'activation), gravé cette image, créé 1 partition de 23 Go (recommandé 16 go).

Le boot sur le CD se fait normalement, puis semble progresser dans l'installation. XP SP3 étant déjà installé sur une autre partition, donc la destination était 1 dual boot.

 

Au bout d'environ 5 minutes, j'ai ce beau message:

 

""windows cannot install required files. make sure all files required for installation are available, and restart

the installation. Error code 0X8007045D.""

 

Autant dire qu'il manque des fichiers requis.

 

Ce code error semble avoir déjà été présenté pour l'installation de vista.

 

Je ne sais pas trop quoi en penser. Le CD corrompu ? Autre(s) souci(s) ? La faiblesse de l'installation d'accueil : 1 athlon 2000+. Je ne pense pas....

 

Si vous avez des pistes ou déjà un "vécu" de l'installation de ce nouveau Windows, je suis tout à votre écoute.

 

Merci et @+ :P

Modifié par bleuet

Partager ce message


Lien à poster
Partager sur d’autres sites

a savoir aussi qu'il y a 2 version une qui fait une maj de vista et l'autre qui s'installe sur une partition vierge par contre pour les nom de version je ne peut pas te dire

Partager ce message


Lien à poster
Partager sur d’autres sites

Re...

 

C'est 1 version 32bits que j'ai dl.

Si on pouvait contrôler le MD5 ce serait bien, mais sur le site M$, à part les consignes de dl et la remise d'un product key, je n'ai rien trouvé d'autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut bleuet

J'ai la version 7000.0.081212-1400_client_en-us_Ultimate-GB1CULFRE_EN_DVD

 

J'ai installer en multi-boost sans problème.

 

Tu peux essayé un autre téléchargement ou une autre galette si le chœur est a la patience .

 

J'ai mits quelques commentaires sur Windows 7, voir ici http://forum.zebulon.fr/windows-7-t157702.html

Amicalement:P

Ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ticlou,

 

C'est exactement celle que j'ai gravée et voulu installer avec l'erreur ci-dessus.

Je dl à nouveau la même version. Je voudrais bien voir à quoi ressemble ce"bébé".

 

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Bleuet

Pour une version encore en gestation elle fonctionne très bien.

 

J'ai un problème avec ZHP 2.33.4 erreur lors de l'ouverture, je l'ai désinstallé, et Ati tool errerur 000X.

 

J'ai pas forcé la main le temps de bien faire connaissance.

 

Je pense que tu devrais faire un autre téléchargement. J'ai pris une 32Bits pour des raisons logiciels juste pour tester.

Amicalement:P

Ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×