Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[RESOLU] Petit bouton, petite case !!!


dodactros
 Share

Messages recommandés

Bonjour à tous,

 

 

En fait mon problème est "très simple" à expliquer je me retrouve sous internet explorer avec mes zones de saisie

 

de texte et mes boutons en tout petit. J'ai tenter la même experience sous Maxthon idem mais à mon avis normal

 

car celui-ci utilise les ressources IE. Sous opéra tout est normal mais le problème est que je souhaiterais rétablir ce

 

petit soucis qui est relativement très génant. Merci de votre aide...

 

28012009163856gc8.jpg

Modifié par dodactros
Lien vers le commentaire
Partager sur d’autres sites

Bonjour Bonsoir dodactros :P

 

Messages: 1
Bienvenue sur les forums de Zebulon.

 

Quelques liens pour t'aider à commencer :

***

Curieux ton souci. As-tu vidé ton cache IE pour voir si le souci se manifestait toujours à l'issue ? Si tu ne sais pas comment faire, effectue ce qui suit ci-dessous ; si le problème se manifeste toujours, indique dans ta prochaine réponse quelle est ta version d'IE et celle de ton Windows pour les lecteurs.

 

Télécharge ATF Cleaner par Atribune.
  • Double-clique ATF-Cleaner.exe afin de lancer le programme.

  • Pour internet explorer
    Sous l'onglet Main, choisis : Select All
    Clique sur le bouton Empty Selected, un message t'avertira de la fin de l'opération.
    Clique Exit, du menu prinicipal, afin de fermer le programme.

Je ne pourrai suivre ton sujet, j'espère que cela suffira à résoudre ton souci ; sinon je ne doute pas que les membres Zebulon te dépanneront. A bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Invité dodactros

@GOF

 

Merci pour ton aide et tout ces détails mais malheureusement celà n'à rien changé.

 

En fait j'ai réussi à trouver d'où vient le problème. J'ai désinstaller la version de IE8 rc1

 

j'ai tout redemarré et tout est revenu dans l'ordre, qui aurait cru que celà vient de là.

 

Merci Microsoft...

Lien vers le commentaire
Partager sur d’autres sites

qui aurait cru que celà vient de là
N'importe qui ayant utilisé une version non-finale de n'importe quel produit Microsoft ces dix ou vingt dernières années... Pas grand monde, quoi...
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...