Aller au contenu
cawet

Démarage trés trés lent...

Messages recommandés

Bonjour.

Sous win98se, aprés avoir charger les fichiers de config, drivers etc..je reste bloqué 1mn puis mon bureau apparait. Apparement, pas de soucis matos. J'ai vérifié les fichiers system, impec. J'ai nettoyé la bdr, impec. J'ai redémaré avec un bootlog, rien à dire dedans. Que se passe-t'il ?

 

Cordialement Cawet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

Sous win98se, aprés avoir charger les fichiers de config, drivers etc..je reste bloqué 1mn puis mon bureau apparait. Apparement, pas de soucis matos. J'ai vérifié les fichiers system, impec. J'ai nettoyé la bdr, impec. J'ai redémaré avec un bootlog, rien à dire dedans. Que se passe-t'il ?

 

Cordialement            Cawet.

 

Est-ce que tu as l'ADSL ?

Car j'ai aussi un boot très long au démarrage de windows 98 et la cause est l'initialisation de mon modem USB Speed touch Alcatel et malheureusement je ne peux rien faire pour aller plus vite :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×