Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme HDMI


dango
 Share

Messages recommandés

bonsoir vous tous

ca fait deja longtemp que je vien chercher conseil ici et pour la premiere fois je n'ai pas trouver reponse

alors, je vais vous parler de mon petit probleme

 

j'ai acheter un packard bell ipower 100, rien a redire, parfait pour ce que j'en fait

il dispose d'une sortie HDMI et biensur comme beaucoup je me suis dit "opla on va le brancher sur le sony KDL40w4000"

donc je sort le cable de ma PS3 je le branche a l'ecran, et l'affichage se fait sur la TV

 

et la, petit probleme de cadrage, il manque une bonne partie des iconnes a gauche,idem pour la droite et la barre de tache n'est plus

bon je regarde les options nvidia et bidouille une partie de la journée mais rien y fait, l'image est mechament cropper digne d'un mauvais film porno amateur !!!

je ne parle pas des options de la TV qui comme beaucoup d'ecrans LCD n'en n'ont aucunes sur la taille de l'image

 

alors ma question est simple, option "cacher" que je n'aurais pas vu, le cable HDMI est il trop vieux ( il doit avoir au moins un an et marche tres bien depuis avec la PS3) ou probleme du PC

et la va falloir que je m'y fasse un sort

 

en tout cas merci de m'avoir lu et de m'aider :P

Lien vers le commentaire
Partager sur d’autres sites

Invité gael

J'ai exactement le même probleme que toi au même moment ^^ . Je teste plein de truc moi aussi , mais rien ne change. Ma télé est une philips et j'ai un asus . Comme quoi c'est pas spécifique à la marque ^^

Lien vers le commentaire
Partager sur d’autres sites

Invité Gael

Finalement c'était simple , dans les réglages de ta télé , trouve une option du genre connexions ( moi j'ai ca dans installation ) puis pour la chaine HDMI choisit le mode PC.

désolé pour le double post , mais en tant qu'invité je ne peut pas édité.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...