Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mon pc ne demarre plus


2mamou
 Share

Messages recommandés

Bonsoir,

 

Comme mon précédent sujet n'a pas eu trop de succès j'en poste un autre en espérant trouver une solution.

 

Voila je récapépète depuis le bégu:

 

Lors d'une belle journée de neige dans le sud est nous avons eu une coupure EDF. J'ai comme d'habitude débrancher toues les prises de mes pc box tel..... bref tout.

 

La journée passée, j'ai voulu remettre en route mon pc de bureau et là NOOOOOOOONNNNN la cata le pc n'arretai pas de redémarrer....impossible de le faire en mode sans echec avec ou sans prise en compte du réseau bref rien.

 

je me rend de suite sur le forum pour en savoir un peu plus et trouve (normalement) la solution dans un autre sujet ayant les même problèmes que moi en gros.

 

Je télécharge le programme UBCD en français afin de pouvoir resoudre ou du moins comprendre la maladie de mon pc via le cd.

 

je lis le tuto sur le programme UBCD qui dit de graver ubcd411.iso et ensuit de le mettre dans mon lecteur, le mettre en first boot pour qu'il se lance et enfin arriver sur une page :

ultimate boot cd.......

F1....

F2.....

F3.....

etc etc.....

 

 

Bah il est la le gros probleme, c'est que lorsque le cd est mis j'arrive sur une page noire où il est écrit :

isolinux 3.35.........

un tiret clignote et enfin il m'apparait:

 

BOOT FAILED: press a key to retry

 

alors la c'est le comble, un truc si simple me fou tout en l'air. Je sais plus quoi faire.

 

Mon DD est un western digital en SATA je suis sous XP sp3 QUE VOUS DIRE DE PLUS si ça continu il fini par la fenêtre?? oh non pas ça retient toi.

 

Voila j'attends vos lumières afin de me guider un peu mieux.

Lien vers le commentaire
Partager sur d’autres sites

as tu essaye de lancer une reparation depuis le cd de XP?

comme bon nombre de personne qui font l'acquisition de nouveaux pc le cd xp n'est pas fourni avec, j'ai simplement mon cd de restauration système.

 

j'ai essayé de le lancer et il ne veut rien savoir, il cherche se met sur la page de la langue et la après quelques secoonde j'ai le message suivant:

 

cannot find preload .tag for set Boot Ini

 

voila le message

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Un des composants n'a pas apprécié du tout la coupure brusque, mais va savoir lequel!

 

A priori, j'aurais soupçonné le disque dur, mais comme USBCD ne se lance pas, le problème doit être ailleurs (ce qui ne veut pas dire que le disque n'a rien).

 

Ouvre ton boitier et regarde lorsque tu appuies sur le bouton de mise en route: le ventilateurs tournent? Si tu as une diode de contrôle (dans le coin inférieur droit, habituellement), elle devrait être allumée (en vert).

 

Si tu en as la possibilité, teste l'ordi avec un autre bloc d'alimentation (elle n'a peut-être rien, mais cela permet de l'éliminer à coup sûr de la liste des suspects).

 

Malheureusement, si ça fonctionne, cela ne veut seulement dire que la carte mère est correctement alimentée (mais c'est déjà ça!).

 

Pour la suite, il faut procéder par ordre: débrancher et enlever (dans le cas d'une carte PCI) tout ce qui est inutile au boot. Tu ne gardes de branché que la mémoire (et encore, une seule barrette si tu en a plusieures), le disque de boot (s'il y en a un autre, débranche-le), et la carte graphique, C'est tout, il ne faut rien d'autre (à part la carte mère avec processeur et ventirad, et l'alim, bien entendu)

 

Pour désactiver un périphérique interne (CD, disque dur, disquette) il suffit de retirer la fiche d'alimentation dudit périphérique, il ne faut pas le démonter.

 

La suite prend du temps et demande pas mal de patience.

 

Pour commencer, il faut essayer de démarrer avec chaque barrette séparément, et tant que l'ordi ne boote pas, les essayer dans chaque slot de mémoire.

 

Si le boot se fait, remet un périphérique, et re-essaie (et quand il bloque, tu sais que c'est à cause de celui que tu viens de rajouter).

 

S'il refuse de démarrer, même avec le strict minimum, il vaut mieux te rendre chez un technicien.

Modifié par Titus
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Un des composants n'a pas apprécié du tout la coupure brusque, mais va savoir lequel!

 

A priori, j'aurais soupçonné le disque dur, mais comme USBCD ne se lance pas, le problème doit être ailleurs (ce qui ne veut pas dire que le disque n'a rien).

 

Ouvre ton boitier et regarde lorsque tu appuies sur le bouton de mise en route: le ventilateurs tournent? Si tu as une diode de contrôle (dans le coin inférieur droit, habituellement), elle devrait être allumée (en vert).

 

Si tu en as la possibilité, teste l'ordi avec un autre bloc d'alimentation (elle n'a peut-être rien, mais cela permet de l'éliminer à coup sûr de la liste des suspects).

 

Malheureusement, si ça fonctionne, cela ne veut seulement dire que la carte mère est correctement alimentée (mais c'est déjà ça!).

 

Pour la suite, il faut procéder par ordre: débrancher et enlever (dans le cas d'une carte PCI) tout ce qui est inutile au boot. Tu ne gardes de branché que la mémoire (et encore, une seule barrette si tu en a plusieures), le disque de boot (s'il y en a un autre, débranche-le), et la carte graphique, C'est tout, il ne faut rien d'autre (à part la carte mère avec processeur et ventirad, et l'alim, bien entendu)

 

Pour désactiver un périphérique interne (CD, disque dur, disquette) il suffit de retirer la fiche d'alimentation dudit périphérique, il ne faut pas le démonter.

 

La suite prend du temps et demande pas mal de patience.

 

Pour commencer, il faut essayer de démarrer avec chaque barrette séparément, et tant que l'ordi ne boote pas, les essayer dans chaque slot de mémoire.

 

Si le boot se fait, remet un périphérique, et re-essaie (et quand il bloque, tu sais que c'est à cause de celui que tu viens de rajouter).

 

S'il refuse de démarrer, même avec le strict minimum, il vaut mieux te rendre chez un technicien.

 

 

pour l'heure je ne vois aucune diode verte allumée mise a part celle du bouton de mise en route.

mon ventilateur fonctionne comme une horloge.

je ne possède qu'une seule barrette mémoire donc le choix ne sera pas difficile.

 

voila déjà pour une 1er élimination.

 

la suite a l'air d'être compliqué mais faut que je m'en sorte

Lien vers le commentaire
Partager sur d’autres sites

Titus je te remercie beaucoup de t'être pencher sur mon problème.

J'ai fais venir un pote de mon fils qui s'y connais très bien et:

1 mon cd était mal gravé

2 win... a complètement foiré il s'est désintégré pulvérisé bref plus de wintruc.

 

donc le pote a pris mon bébé et il va m'installer linux a la place de façon a ce que je puisse récupérer mon pc et m'en servir.

 

comme je l'ai dit plus haut lorsqu'on achete un pc maintenant les vendeurs ne se donnent même plus la peine de nous donner le cd xp qui va avec alors du coup en cas de pépin on retourne chez le vendeurs et on paye.

 

Merci les vendeurs. :P

 

en tout cas encore merci a toi titus et a tous les boss de zebulon. :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

On dirait que l'alim fonctionne, ceci dit, il vaudrait quand même mieux essayer avec une autre afin d'être tout à fait certain (bon, cela ne se trouve pas sous le sabot d'un cheval, mais tu pourrais peut-être t'en faire prêter une, et même, tu n'as pas un pote qui pourrait t'aider pour les tests?).

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

On dirait que l'alim fonctionne, ceci dit, il vaudrait quand même mieux essayer avec une autre afin d'être tout à fait certain (bon, cela ne se trouve pas sous le sabot d'un cheval, mais tu pourrais peut-être t'en faire prêter une, et même, tu n'as pas un pote qui pourrait t'aider pour les tests?).

 

mais si titus tout fonctionne c'était simplement le cd ubcd qui était mal gravé et après tous les tests fait ça fonctionnait très bien. faut simplement m'installer autre chose que windows. voila

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...