Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme ecran


ludo9474
 Share

Messages recommandés

Bonjour,

Voici ma config:

processeur intel core 2 quad q6600

carte mere p5q pro

carte graphique nvidia 9500gt

4GO de RAM

ecran plat

 

Quand je démarre mon pc, l' écran ne s'allume que sur la page de bienvenue

et ensuite tout fonctionne correctement

 

Par contre l'affichage fonctionne correctement sur mon écran tv (qui est mon écran secondaire) branché sur la sortie DVI

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

je ne suis pas certain de comprendre :

tu veux dire que durant tout le processus initial du boot,

rien ne s'affiche sur ton écran 1

mais sur le second écran cela s'affiche correctement ?

 

Si c'est cela, revoit tes paramètres d'affichage,

sinon, explique moi ...

cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité ludo9474
Bonjour,

 

je ne suis pas certain de comprendre :

tu veux dire que durant tout le processus initial du boot,

rien ne s'affiche sur ton écran 1

mais sur le second écran cela s'affiche correctement ?

 

Si c'est cela, revoit tes paramètres d'affichage,

sinon, explique moi ...

cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité Invité

Je pense que mes paramètres d'affichage sont correct

Je suis en dualview avec en 1er écran mon écran d'ordi et en 2ème écran plat tv

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Vous avez peut-être modifié le boot.ini et supprimé l'écran de démarrage.

 

Cliquez sur "Démarrer", "Exécuter..." puis tapez "msconfig" et cliquez sur "OK".

Dans la fenêtre qui s'ouvre, ouvrir l'onglet BOOT INI

il vous suffit de décocher la case /NOGUIBOOT.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...