Aller au contenu
peKKa

pb nero 5.5.7.8

Messages recommandés

Salut !

 

J'utilise nero et je n'ai jamais eu de pb jusque là. Hier j'ai voulu graver un gros fichier de 695Mo sur un cd de 700Mo et la gravure a loupé. J'ai ensuite graver un fichier de 593Mo sur un cd de 650Mo et la gravure a réussi. Je me suis donc du dit que je n'ai pas du avoir de chance la premiere fois donc j'ai recommencé à graver le fichier de 695Mo mais la gravure n'a pas encore marché (erreur vers le debut de la gravure).

Sauriez-vous d'ou vient le problème ?

J'utilise des verbatims (ceux vendus en pack de 20 en gde surface, limité à 8x) et mon graveur est récent (de noël, caracteristiques : 16/12/40) mais je ne sais plus la marque...

Lorsque je vais ds le gestionnaire de périphériques, mes lecteurs (graveur et lecteur DVD) apparaissent avec des points d'exclamations jaunes (il n'apparaissaient pas avant).

 

Je tiens aussi à préciser qu'hier j'ai voulu graver un fichier de 701Mo donc j'ai activé l'overburning...

 

Saurier vous me dire d'ou vient mon problème ?

 

Merci bceaucoup pour votre aide !

 

A bientot.

Partager ce message


Lien à poster
Partager sur d’autres sites

deja si ils sont limités à 8x grave les au maximum en 8x sinon plus bas (enfin j'espere que je t'apprend rien...)

 

Parce que à mon avis sa vient pas des cd : vebatim normalement c du bon

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je pense que tu as raison.

A mon avis le problème vient du fait que des points d'exclamations se trouvent sur le graveur et le lecteur dvd dans le gestionaire de périphérique.

Avant ils n'appaissaieent pas. Pourtant je n'ai pas touché au branchement à l'intérieur de mon pc. J'ai juste tenter de graver un cd en utilisant la fonction d'overburning.... est ce que ça vient de là ? Et comment dois-je faire pour réparer ce prblème ?

 

Merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

as tu verifié tes pilotes car les points d'exclamations t'informent d'un probleme, commences par la

l'overburning est une fonction qui permet de reprendre en principe la gavure apres un plantage et nero le detecte

Partager ce message


Lien à poster
Partager sur d’autres sites

CyberDrv CW038D CD-R/RW

IDE DVD-ROM 16X

 

Voilà ce sont les noms de mes deux lecteurs où apparaissent un point d'exclamation. Je ne vois pas comment je peux chercher des drivers pour ces périph puisque je ne connais pas leur marque...

Est- ce que qq'un sait comment je pourrais faire ?

 

Quand j'ai activé l'overburning, Nero m'a prévenu que ça risquerait d'abimer le graveur, vous etes sur que le problème ne vient pas de là ?

 

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

tu démarres en mode sans échec, tu vas voir tes deux lecteurs et tu les supprimes, puis tu redémarres en mode normal et windows va te les réinstaller.(si ta souris est en usb, mets la en ps/2 car en mode sans echec, y'a pas d'usb).

Si c'est pareil, tu recommence, mais cette fois ci avec les pilotes via(controleurs de disque).

Si ça ne s'arrange pas, tu désinstalles néro, et tu recommence, puis tu le réinstalle.

Après, je sais pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens dde me rendre compte que mes deux lecteurs ne sont meme plus reconnus par win xp. Lorsque je vais dans le poste de travail ils n'apparaissent même plus :P:-(

SVP aidez moi je ne sais pas comment faire...

 

Merci bcp !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca veut dire que tu ne vois plus tes lecteurs dans les propriétés systeme?

Si c'est le cas, tente une restauration qui date d'avant les pépins.

Si ça ne règle pas le blème, emmenes tes lecteurs chez un pote et teste les sur une autre config.Si ca marche chez lui, c'est que c'est matériel;mais enfin celà m'étonne

Partager ce message


Lien à poster
Partager sur d’autres sites

Si si je les vois dans gestionaire de périphériques

donc je redémarre en mode sans echec (c quelle touche au fait ?)

et j'enleve les lecteurs du gestionnaires et ensuite je redémarre en mode normal.

Et pour supprimer des periph du gestionnaire de periph je fais comment ? y a un truc "désinstaller" ?

 

J'essaye ça ?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×