Aller au contenu
lilous

Bizarre

Messages recommandés

bonsoir

 

Je vous ecrit car j'ai un p III 700@933 sous windows il bloque au dessus de 933 Mhz alors que sous linux je le monte a 1000 Mhz. J'y comprend rien, si quelqu'un pouvais m'aider a comprendre.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voui , je suis daccord avec la theorie de Steph , essaye de faire tourné le procc a fond sous linux , avec un logitiel de decompression , ou un bench ( si yen a sous linux :P )

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est de notoriété publique que la Idle Task de Linux "ne fait pas chauffer le CPU" contrairement à celle de Windows (ce qui nous vaut une collection de softs comme CPUIdle ou Rain), ceci explique peut-être cela...

Partager ce message


Lien à poster
Partager sur d’autres sites

Monte le Vcore de ton pros dans le bios quand tu tourne sous Windows, le fait n'est pas tant qu'il chauffe mais que les process de Win demandent plus de travail à ton pross, à partir de là il s'emmele les pattes assez facilement lorsque la tension d'alim du pross est trop basse.

Partager ce message


Lien à poster
Partager sur d’autres sites

conseil stupide : tu as installé un ventilo chipset et tu as essayé de tourner tour ouverte ? c'est po une super soluce mais au moins tu pourras voir si c'est justement ton proc qui chauffe trop... il chauffe a combien ton proc ? tu as essayé rain ? pour voir si cela amélioré la situation ?

tu arrive a booter ? tu fais des reboot auto ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×