Aller au contenu
hezer89

Reset du Bios (HELP)

Messages recommandés

Salut a tous, j'ai overclocker un pc et il s'est bloquer.

J'ai retirer le pile pendant 10 heures et malgré ca il ne veux pas redemarrer, l'écran reste noir!!!

Je n'ai pas le manuel de la carte mere, je sais pas alors quel cavalier pour faire un reset du bios?

C'est une carte mere ATX XCEL2000 FC c'est tout que je connaissse, j'ai trouver sur un site la meme carte mais j'ai pas les renseignements sur les cavaliers http://www.acrcomputing.com/PC100%20Xcel20...TN-7041LMRT.htm

 

Qui pourrais me dire si c'est souvent les même cavalier? Sur un manuel d'une autre carte c'est JP2 pour le reset mais j'ai pas ce cavalier?

Qui pouttais me doner des conseils, je suis vraiment dans la m....

Merci a tous

Frank

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors prends tes yeux ou une loupe et mate chaque cavalier jusqu'a ce que tu en trouve un ou il est ecrit Clear CMOS dessus-dessous-à côté.

Pour savoir si le cavalier est le bon (CMOS écrit "dessus-dessous-à côté") trouve un cavalier isolé et regarde où est écrit son "nom".

Ensuite il ne te restera plus qu'a relier ce jumper, booter (il ne se passera rien), remettre le jumper dans sa position initiale et rebooter.

Sinon fait une bonne recherche sur google tu vas sûrement trouver ton bonheur.

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de trouver le manuel de la carte et trouver le cavalier (J9) que j'ai mis sur la deuxieme position et ensuite je l'ai remis normalement.

RIEN ne fonctionne toujous, que dois je faire avec ce p... de bios?

L'écron est en veuille noir rien de plus

Merci de vos conseils

frank

Partager ce message


Lien à poster
Partager sur d’autres sites

"Un cavalier, qui surgit hors de la nuit......"

 

(désolé) :-)

 

Et si tu nous disais de quelle façon tu as procédé pour overclocker ce proc, plutôt ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

sur les mobo récentes de bonne manufacture , le jumper clear CMOS est le JP4 il est pas loin de la pile bios .... le plus près même !

 

il est en position 2-3 en temps normal et il faut le mettre en 1-2 et rallumer le pC 30 secondes environ éteindre , remettre le jumper en 2-3 et redémarrer :-(

 

ykz

 

 

demain le retour .....

 

enfin ma connection haut débit :P

Partager ce message


Lien à poster
Partager sur d’autres sites
HELLO

tu sais si sa fait pas longtemp que tu la ton pc tu peut le ramener a ton vendeur :-P  :-P

 

--> bobo666 : Wow , jadore t solution simpliste :-(

 

---> YakuZa : ca va changer ta vie , par contre fait gaff , ca se resent sur les moyennes :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×