Aller au contenu
nick667

Votre avis...

Messages recommandés

Voilà, j'ai une vieille M5ATA quia tendance a me niquer la surface de mes disques dur (déjà 2 et le troisième y a échappé de justesse) alors je voudrai savoir si en mettant un Controleur IDE ça va:

1) Booter

2) Ne pas niquer la surface de mes disques ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après KewlCat je devrai avoir une alim de162.50 W et j'ai une 200 mais comme c'est du vieux matos, c'est peut être pas très fiable ces indications.

:P

 

La bête:

CM M5ATA 98Mo SDRam Cyrix PR-166 MX (150Mhz@233) 3D Blaster Banshee SB 128 PCI CD-ROM 4x et pis c'est tout

Partager ce message


Lien à poster
Partager sur d’autres sites

pissed.gif

Mon petit DraZarD, quand tu seras assez grand pour quitter les juppons de maman tu comprendra ce que le mot Récupération veut dire (je te laisse chercher le sens du verbe) En attendant profites-en bien de ta config over-mega-mortelle parce qu'un jour il faudra que tu la finances toit même et là ça sera moins drôle, crois moi. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rigoler jeune !!

Je possede moi meme un Ciryx 133 en guise de servuer dedié :P

PS : mon cher petit PC ( XP 1700+ 256DDram , GF2 ti 200 , DD MaxTorr 80Go ) et bien vois tu , je me lui suis payer a la sueur de mon front , avec une legere contribution financier de mes parent a l'occation de mon aniversaire :-P

 

Argg , jecris des chose tellement compliquer que je comprend meme plus ce que jecris !! :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
D'après KewlCat je devrai avoir une alim de162.50 W et j'ai une 200 mais comme c'est du vieux matos, c'est peut être pas très fiable ces indications.

:mhh:

 

La bête:

CM M5ATA 98Mo SDRam Cyrix PR-166 MX (150Mhz@233) 3D Blaster Banshee et SB 128 PCI et pis c'est tout

Effectivement, les données que je file sont pour des Celeron / PIII, qui avaient un Vcore entre 1,6V et 2V je crois, à comparer à celui des proc Cyrix et AMD K6 qui devaient être de 3,3V (si je me souviens bien) je crois que le calcul est un peu faussé...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×