Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mon pc demarre mais...!!


Messages recommandés

Depuis hier mon ordinateur démarre plus :P

 

enfin il démarre mais l'écran rest noir, les ventilo de l'alimentation et du CPU tourne mais il n'émet pas de bip lorsque je l'allume :P

 

j'ai pensé a nettoyer les ventilo et enlever la pile pui la remettre quelque temps après, mais le problème persiste tous jours...!! :P

 

quelqu'un peut m'aider SVP :P

Lien à poster
Partager sur d’autres sites

j'ai essayé mon moniteur sur une autre unité, il marche bien !

 

enfaite la carte graphique est intègre dans la carte-mère :P

 

Ps: je viens d'enlever tous les composant puis les remettre il a démarrer la 1ere fois seulement

j'ai essayé une 2eme fois de tous débrancher et de remettre mais sa marche pas :P

Lien à poster
Partager sur d’autres sites

Salut Nou_Nou007

Ça peut venir d'une barrette de ram défectueuse.

 

Tu peux vérifier la ram avec memtest

En téléchargement ici http://telechargement.zebulon.fr/memtest86.html

 

 

Si l'ordinateur ne fait pas le test sans planter ou ne démarre pas, tu procèdes avec un cd ou sur disquette, voir le tuto ici

tuto pour booster sur disquette ou cd

http://netah25.developpez.com/Tutoriels/TutoMemtest86/

Amicalement:P

Ticlou

Lien à poster
Partager sur d’autres sites

en fin de compte il y avais une pin sur le socket du processeur qui étai légèrement tordu :P

je lé remis en place a l'aide d'une aiguille, et tout marche nickel :P

 

merci bcp pour ton aide Chrisredfield32 :P

Lien à poster
Partager sur d’autres sites
en fin de compte il y avais une pin sur le socket du processeur qui étai légèrement tordu :P

je lé remis en place a l'aide d'une aiguille, et tout marche nickel :P

 

merci bcp pour ton aide Chrisredfield32 :P

 

De rien,

 

C'est bizzarre qu'il emet pas de bit au demarrages :s a moins que tu as pas "mini baffe" dans ta tour!

 

Une question, tu as enlevé le processeur, tu as remis de la pate termiques?

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...