Aller au contenu
jhvinci

problèmes avec outlook2000

Messages recommandés

ma connexion internet est bonne(puisque j'envoie ce post),

j'ai réinstallé et revérifié les comptes de courrier plusieurs fois,

mais quand je fais "envoyer recevoir", les petits icônes de connexion internet ne clignotent même pas!!! :P ,et du coup ,pas d' e-mail :-(

OS: windows2000pro

Partager ce message


Lien à poster
Partager sur d’autres sites

j'envoie un mail et j'aurais du en recevoir plusieurs: j'ai redémarrer sur la partition win98 et j'ai reçu des mails avec le même outlook et la même configuration de comptes

oui, j'ai un message d'erreur:

serveurs introuvable.(compte :'pop.free.fr',Serveur pop3:'pop.free.fr',numéro de l'erreur 0x800ccc0d)

Partager ce message


Lien à poster
Partager sur d’autres sites

Zone Alarm était désactivé mais c' était quand même lui qui bloquait outlook puisque en le désinstallant ça refonctionne au poil !!!

boulette, je te serai éternellement reconnaissant :P

 

Mais comment se fait-il qu'avec win98 ça marche normal ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×