Aller au contenu
megadeath

Gravure sous XP-J'hallucine!

Messages recommandés

:P

'Lut à tous. J'hallucine! Suite à l'appication de l'astuce d'activation/désactivation du module de gravure intégré à Windows XP Pro, je ne puis plus faire de cliquer/glisser sur le graveur (après réactivation, bien sûr et vérif dans le registre). Je trouvais ça sympa de graver des datas simples de cette manière là. Peut-on le retrouver? D'autre part, si vous avez 2 OS au moins installés sur le même HD dont Windows XP Pro, n'installez jamais Nero dans le même répertoire, il fait des problèmes d'Aspi...

Merci et @+.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'autre part, si vous avez 2 OS au moins installés sur le même HD dont Windows XP Pro, n'installez jamais Nero dans le même répertoire, il fait des problèmes d'Aspi...  

 

c'est très interessant ce que tu dis là... tu en es sur?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pk as tu desactive cette option si tu l'utilises ? Moi je l'ai desactive car je ne l'utilise jamais .... m'enfin .

Pareil...

Pkoi le désactiver si tu l'utilises ?!?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi vous posez des questions pareil :P

 

Il a du avoir des blems de gravure...

Il a desactivé l'option...

Puis comme il a toujours eu des blems il en a deduit que c nero installé dans le meme repertoire qui merde pour les deux os au niveau aspi...

Il a donc reactivé l'option bien pratique pour les data (vu que ct po elle qui merdait)...

 

Et ca marche pu comme avant voila.

 

Bon pour le service de gravure, l'as tu bien reactivé en AUTOMATIQUE dans les services ?

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Merci ler Garz! Effectivement c de ce point de vue là que je le voyais! Pour les gravures sérieuses avec Cdrwin, Cd mate et Clonecd, je passe sous 98 SE...Pour revenir à Nero, g "compris" la ruse et l'ai installé sous 98 dans un rép Nero en racine de C, voilà tout, et je suis certain qu'y a pus ce pb d'aspi si j'l'installe sou XP (Program filesAheadNero)...

Merci et @+. Pour répondre à la seule question pas trop délire, je n'ai pô regardé dans les services si c'était en auto, faut qu'j'vois ça! J'vais où? :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Panneau de confi/Outils d'anministration/Services

 

Et regarde Service COM de gravage de CD IMAPI

 

A mon avis pour que ton truc du glisser/coller fonctionne, ce service dois etre demarré en meme temps que windows donc sur automatique

 

Tiens, par la meme occasion va faire un tour sur http://formatland.free.fr/

Et regarde la page sur les services de win 2000 ce sont les meme qu'XP et y'a plein de truc inutile a desactiver la dedans pour gagner des ressources.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup :P , en fait, j'ai trouvé en faisant comme sous 2000! J'ai démarré le service et l'ai mis en automatique et rien n'y fait...G "supprimé" le graveur dans le gestionnaire de périphériques et redémarré, sans plus de résultats! Pas fort le XP! :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×