Aller au contenu
oceane

amd athlon 1G@1.130mhz

Messages recommandés

salut!!!

 

mon cpu 1G est pousser à 1.130mhz, les strapes L1

 

son relier, le cor voltage est à 1.8v.

 

ma carte mére est une kt7raid.

 

comment faire pour allet pleu haut en frequence en restan fiable.

 

merci d'avance.

 

 

 

[ Ce message à été édité par oceane le 2001-04-08 02:05 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à toi

 

merci pour ta reponce.

 

mon cpu est passer à 1160mhz(116*10) depuis ma dernier visite.

 

au dessus c est instable pourtant je tourne avec 3 ventilateur 1 sur cpu,1en haut de la tour qui rafrechi rt 1sur la face av qui extracte l' air chaud.

 

com fait tu pour aller à1400mhz.

 

salutation:rene

Partager ce message


Lien à poster
Partager sur d’autres sites

spears a peut-etre un en cuivre et toi en Alu. un copain en a un en Alu (1000), et il ne boote meme pas a 1050, certains Cuivre montent tres haut (core??? je sais plus le nom)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous!!!

 

merci à vous pour vos reponses.

 

je n'ai pas pu repondre avent car ma carte mére et ma carte video mon lacher.

 

je suis avec mon bon vieux pc cirix 166@200

 

qui fonctionne jour et nuit depuis 4 annee

 

24/24 et lui il me lache pas.

 

donc pour moi abit= gros merde

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×