Aller au contenu
SCOOPER

pb d'auto shut down

Messages recommandés

Voila g installer windows 2000 pro et kan je fais arreter l'ordi, il sauvegarde ckil faut puis il m'affiche le message " Vous pouvez eteindre voptre........" bref le message la mais l'ordianteur ne s'eteind pas automatikement c'est moi ki doit leteindre alors k'avant sous 98se il s'eteignait tt seul comme un grand

Keskil faut ke je fasse pour kil s'etienge automatikement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi ca me le faisait avec mon ancien boitier ( il datait un peu) mais depuis que j eb ai change ca roule nickel , je pense que ca vient de l alim (sinon je pige pas) et de la gestion de celle ci par win2K

Partager ce message


Lien à poster
Partager sur d’autres sites

c ca ke jcomprend pas spous 98 et xp ca marche, sur 2k ca marche pas, je crois kil ya une option ou bien une manuip ds la base de registre si kk1 pourrai me la donner et g un boitier atx donc c bon normallement

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben moi aussi c etait les deux des boitiers atx la seule chose qui les differencie c est leur taille et la puissance des alim ( l ancien un moyen tours siemens avec alim 200 watts le nouveau un grand tour no name avec alim morex 300 watts). Et maintenant j ai plus aucun probleme avec ca :P

Partager ce message


Lien à poster
Partager sur d’autres sites

g rechercher mais rien trouver car ca ne correspond pas, je pense kil ya une incompatibilité matériel, j'ai ete voir ds le bios j'avais une option acpi en disabled et je l'ai activer mais ca ne s'arrete tjr pas ca fe rien sinon j'ai aussi ete sur le site de microdobe mais c'est ke du blabla et g pas ke ca a foutre de lire ce b0rdel donc tant pis. Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

>Je viens de penser a un truc con , c est qu entre temps j ai aussi flashe mon bios , je pense qu en faite c est beaucoup plus credible comme solution ca :P ; Flash ton bios et vis si ca change quelque chose ( de toute facon a moins de faire une boullette en flashant t as tout a gagner en le flashant)

Partager ce message


Lien à poster
Partager sur d’autres sites

bah g un cm de merde (qdi advance 10e) et g la derniere maj g deja regarder, ca fe rien jve devoir arreter le pc a chake fois appuyant pdt plusiuers secondes sur le boutton comme si lc etait planter

Partager ce message


Lien à poster
Partager sur d’autres sites

dans ton bios -> power management setup tu recherche la clé "soft-off by power button" et tu changes par "delay 4 sec"normalement tu dois avoir en ce moment "instant-off" :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×