Aller au contenu
shex

prob de modem

Messages recommandés

Salut !!

j'ai un petit prob avec mon modem j'utilise win98 et j'ai rajouté des ram depuis quand je me connecte sur internet mon pc plante....

mais avec win me le pc ne plante pas seulement mon processeur est trop lent pour win me

Avez vous une solution pour que je puisse revenir sous win 98 et que mon modem fonctionne Merci :P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai essayer d'enlever ou de changer de place les nouvelles barettes mais le problème est toujours là....

et le problème n'apparait qu'avec windows 98, sous win me tout fonctionne

j'ai un amd 200mhz boosté a 233 et c'est un peu juste pour win me

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Si c'est arrivé après l'ajout de la ram, c'est que ça doit provenir de là. Ya rien d'autre qui plante ? Peut-etre devrais tu vérifier que ta ram est compatible avec la fréquence de ton proc, (en plus s'il est oc) et que ta cm accepte ce genre de tripatouillage (genre proc à 200 et ram à 100 ou 133) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×