Aller au contenu
DJ-Maboul

recherche MSN

Messages recommandés

Bon voila suite a une saloprie de site mes parametre Exploreur ont été modifier (bon c'est vrais c'est de ma faute j'ai pas cliquer ou il fallait :P )

 

Donc je m'explique avant de EI quand je taper un mot ou une adresse de site mauvaise dans la barres d'adresse automatiquement j'arriver sur le site de MSN Search et il me donner soit le site le plus probable ou s'executer comme une simple recherche de site.

 

Depuis que j'ai cliquer sur le liens pourrit de www.lop.com (site de m*** :-P ) cette fonction ne marche plus.

 

avant :

je taper winamp et op connecté auto sur www.winamp.com :-P

 

apres :

je tape winamp et op il me connecte sur http://winamp/ qui marche pas forcément :-P

 

J'ai chercher partout dans la BDR, dans les option EI mais rien j'ai fait réactualiser les parrametres EI mais tjs rien.

 

Esque une personne bien sympa pourrait me donner la marche a suivre pour rétablir cette fonction que je trouver bien sympatoche :-( .

 

PS : OS win XP Pro le reste je pense pas que ca joue sur ca :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon voila suite a une saloprie de site mes parametre Exploreur ont été modifier (bon c'est vrais c'est de ma faute j'ai pas cliquer ou il fallait :P )

 

Donc je m'explique avant de EI quand je taper un mot ou une adresse de site mauvaise dans la barres d'adresse automatiquement j'arriver sur le site de MSN Search et il me donner soit le site le plus probable ou s'executer comme une simple recherche de site.

 

Depuis que j'ai cliquer sur le liens pourrit de www.lop.com (site de m*** :-P ) cette fonction ne marche plus.

 

avant :

je taper winamp et op connecté auto sur www.winamp.com  :-P  

 

apres :

je tape winamp et op il me connecte sur http://winamp/ qui marche pas forcément  :-P  

 

J'ai chercher partout dans la BDR, dans les option EI mais rien j'ai fait réactualiser les parrametres EI mais tjs rien.

 

Esque une personne bien sympa pourrait me donner la marche a suivre pour rétablir cette fonction que je trouver bien sympatoche :-( .

 

PS : OS win XP Pro le reste je pense pas que ca joue sur ca  :-P

 

Avec ta description je pense que ca vient de la saisie semi automatique de la barre d'adresse qui a été désactivé.

Malheureusement pour toi je ne sais pas comment la rétablir mais c'est une piste à exploiter :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×