Aller au contenu
Swindler

Mode recherche du forum...

Messages recommandés

Bonjour tlm,

 

Est-ce normal que je ne puisse pas faire de recherche sur ce forum ? A chaque recherche lancée la page des réponses ne s'affiche pas... j'ai une connection adsl...

 

D'autre part je recherche un de mes anciens posts sur la possibilité de graver des cd 90min avec Néro, si vous pouviez me mettre un lien ou m'aider ca serait sympa :P

Partager ce message


Lien à poster
Partager sur d’autres sites

moi je veux juste faire une remarque à propos de ce moteur de recherche: il est tres loin d'etre efficace: je ne trouve rien du tout, et j'ai meme du mal à retrouver mes propres posts dont je connais en gros les mots clefs ! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Oups dsl pour le second post sur le forum Software, je viens de m'apercevoir que j'avais posté ici, j'étais persuadé l'avoir fait sur Software (ou Hardware a la limite) :P

 

Je trouve que le mode recherche est bien, enfin je n'ai pas bcp de post a mon actif, donc normalement je retrouve facilement mes posts, quand j'arrive a faire afficher la page :'(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×