Aller au contenu
DocCoinCoin

Problème inconnu

Messages recommandés

J'étais a un rézo , et c la que mon pC a commencé a planté , j'étais entrain de pomper chez un gars des fichiers quand soudainement le PC s'éteind et quand je ve le rallumer il me fé rien , rien ne s'alimente .

Donc j'attend un peu mé quand je le rallume il s'arrête a la RAM

je teste un pe , et ca repart.

G du faire ca 3 fois ...

et la il y a qques instant pareil mé je voulé jouer ... et donc g plus qu'une barette de 128 sd ram en attendant ...

On m'a dit que ca vient d'une processeur peut être , d'une surchauffe mé je ne c po trop .. je pense a l'alimentation mé j'en suis po sur

Qqn pe m'aider ???

Partager ce message


Lien à poster
Partager sur d’autres sites

les ATLHON on la facheuse manie de chauffer tres vite j'ai deja eu ce prob mais un bon ventilo et hop c'est fini .

mais je ne suis pas sur que ce soit ca sur ton pc .

regarde dans le bios au demmarage la temperature de ton pros et apres si c'est bien ton proc qui chauffe change de ventilo

Partager ce message


Lien à poster
Partager sur d’autres sites

JEANBI a raison un coup de soufflette ne coute rien mais au bout de 2 ans c'est sur il es crado ton ventilo au fait ton pros il est pas overcloker?

Partager ce message


Lien à poster
Partager sur d’autres sites

IMPORTANT : ne pas approcher un aspirateur du matériel électronique (grosses décharges électrostatiques en vue), utiliser plutôt un soufflet (comme en photographie) ou un pinceau / un plumeau pour les cartes, et un coton tige pour les ventilos...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton PC qui s'éteind brutalement en LAN: c t une LAN avec tout pleins de potes dans la meme piece ??

Parce que ca arrive assez souvent si vous etes plusieurs branché sur la meme prise... plus assez de tension, l'alim se coupe, et selon les reglages du BIOS refuse de démarrer pdt qques temps (débrancher carrément le cable et le remettre la convainc en général de redémarrer).

 

Essayer au maximum d'avoir chacun sa prise.

 

Ensuite, pour tes problemes depuis, j'espere pour toi que la coupure n'a pas abimé de composant, mais je pencherais pour ca...

Partager ce message


Lien à poster
Partager sur d’autres sites

depuis vendredi dernier

mon pc plante aussi hdd reste rouge

tout est bloque

j'ai laisse 1 seule barrette

enlever carte son et carte reseau

changer carte graphique

rien a faire

j'ai plaquer 1 ventilo de 30cm contre le pc

ben oui ça rentre pas dedant

tjs pareil

meme apres fdisk/mbr

et format c:

impossible d'installer une archive ghost (erreur crc)

impossible de reinstaller windows

puis une archive a reussit a passer apres 50 essais

mais cela plantais tjs

installation de +sieurs patches microsoft et msi (pour carte son sound blaster)

là ça tourne (pour combien de temps?)

c'est la deuxieme fois qu'il me fait 1 coup comme ça

ça se produit surtout lors de tranfert important sur dd

si je pouvait avoir ta confiq

la mienne carte msi 6330 bios v 2.4

athlon 1ghz

carte son sound blaster live 5.1

ati pro expert 2000

1 carte reseau

memoire 2 b 128mo et 1 256mo

2 dd 1 40go ibm et 1 20go seagate

alim 350w

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×