Aller au contenu
Alb

connexion ADSL sous XP

Messages recommandés

:P depuis un mois et demi j'ai l'ADSL et j'étais bien content de voir de telechargment de 20 à 50 fois supérieurs à ceux d'un modem 56KB.

Jusqu'au jour où vois un fichier qui se télécharge à 4,5Ko ; je ne crois pas à mes yeux, je l'arrête et je le redemarre : cette fois-ci il part à 2,5 Ko. Je vais voir sur le pare-feu les connexions en cours et je constate que bien trois services de monsieur GATES se sont connectés à des sites 223 ou 224 ou 216 à mon insu . je suppose qu'il me bouffent toute la bande passante et j'essaie de les déloger; pas moyen . j'arrête alors la connexion et cela prends un temps fou (plusiers minutes) avant qu'elle s'arrête. Depuis ces services essaient toujours de se connecter et sont l'hantise de ma bande passante.

Quelqu'un a une idée ???

:-(:-P:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ça se trouve c'est des bons gros trojans...et le hacker en face doit se bidonner grave... :P à s'amuser avec ta machine...sur le dos de billou.

 

c'est quoi tes services, Imrahil et moi ..on aimerait bien savoir :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

:-P Vous avez raison les gars ; voici ce que j’ai en ce moment :

Noyau et systeme NT 128.153.22.0 (ntoskrnt.exe)

Generic Host Processor for Win32 services (3 fois) (svchost.exe)

le troiseième je m'en rappelle pas

 

:-( C'est vrai que la bière ça fait du bien quand il fait chaud ; tiens je viens de m'en taper deux :P

Ciao

Partager ce message


Lien à poster
Partager sur d’autres sites

alors le svhost machin chose me semble que c est normal (perso j en ai 5 qui tournent lol) quand a l autre sous win Xp je l ai pas donc peut pas te dire mais bon t as rien a perdre a passer un coup d antivirus et un coup d ad-aware pour faire le menage :P

Partager ce message


Lien à poster
Partager sur d’autres sites
:P Vous avez raison les gars ; voici ce que j’ai en ce moment :

Noyau et systeme NT 128.153.22.0 (ntoskrnt.exe)

 

Ca te ramene a New York tut ca, une universite...... a ta place j'installerais de suite un antivirus et anti troyen...

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol ces jeunes...Autrement essaye de désactiver les services.Sous NT du dois pouvoir le faire...A moins que ce ne soit que sous XP-Pro :P

 

//iic0

Partager ce message


Lien à poster
Partager sur d’autres sites

:P:-( En effet il s'agit de XPpro ;

Tout à l'heure j'ai eu ces 3 services qui ont essayé de se connecter :

svchost à l'adresse 224.0.0.22

svchost à l'adresse 239.255.255.250

noyau et système NT à l'adresse 212.30.96.108

et je retrouve :-P noyau et systemeNT (ntoskrnl.exe) connecté à 248.153.22.0

 

:-P y en a marre car j'ai l'impression de n'être pas maître a bord de mon OS ou alors ça doit être comme ça pour MS :paie et tais toi.

:-P:-P:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la connexion auto chez bill, si tu n'as pas désactivé les mises à jour automatiques c'est normal

 

Pour la rapidité ta beau avoir une formule 1 si tu est dans un champ t'arriveras pas à passer la 2 eme vitesse

 

tout ça dépend évidemment du trafic et du serveur chez qui tu télécharges

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×