Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

XHerr

délai d'ouverture après démarrage XP

Messages recommandés

Bonsoir.J'ai un petit problème après le démarrage ou le redémarrage d'XP. Je ne peux ouvrir aucun programme avant quelques minutes sauf exécuter et regedit et ouvrir un jeu comme freecell; si je ne fais rien tout reste bloqué. Qd ça se débloque tout va bien.

J'ai fait toutes les optimisations que vous indiquez pour XP, unevérif complète du syst et une défrag mais ça ne change rien.

J'en ai un peu marre d'être obligée de jouer à freecell pour débloquer l'accès à mes dossiers.

Si vous avez une idée. Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Utilise Bootvis pour qu'il analyse ton boot et règle les problèmes au démarrage, sinon tu peux toujours remonter dans le temps et te rappeller les dernières applications que tu as installé jusqu'a ce que sa foire....

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai déjà utilisé bootvis,il y a quelque temps mais ça m'ennuie de récidiver; Le dernier logiciel que j'ai installé avec peine (puis que j'ai été obligée de l'installer en mode ss échec ), c'est mon antivirus NAV 2002 (je sais ce que vous pensez des produits symantec mais comme j'ai payé mon abonnement autant l'utiliser).

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien même si ca t'embete repasse par bootvis, sinon tu vas dans ton Msconfig, et tu désactive tous les programmes qui se lancent au démarrage.....

Et tu les remets les uns aprés les autres pour voir lequel fait ramer le boot....

 

Celà dit il est tout à fait possible que ce soit un driver ou un service qui soit la cause de ton problème.....là aussi faut que tu mène l'enquete.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai la vague idée que c'est le service EAPOl qui met du temps à démarrer

mais je ne sais pas comment le trouver ds la rubrique des services car je ne vois aucun nom pouvant correspondre .

Partager ce message


Lien à poster
Partager sur d’autres sites

Le service EAPOL ? je ne sais vraiment pas

Mais ds l'observateur d'évènement, je vois à chaque ouverture d'XP: Le service EAPOL a démarré correctement.

Si tu as XP va voir, je suppose que tu as ce service aussi (démmarrage correct, peut être, mais avec délai)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×