Aller au contenu
tangui

Je veux charger ma partie sauvegardée :'(

Messages recommandés

Ben voili, le soucy se passe avec gta3... Je sauvegarde le jeux, et lorsque je veux charger g ca:

bug1.jpg

puis ca

bug2.jpg

 

ce pblme n'apparait pas que sur gta3, ms n'importe qd... une appli qui foire... g déjà essayé de reinstaller le jeux, ms ca n'a rien changé...

Je tourne sous 2000 pro

 

ouh la j'avais mis une tres grosse faute ds le titre... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

le pblme florent, c que ce soucis, ne vient pas que des jeux, ms apparait n'importe qd...la barrette, ca m'embeterait un peu qd meme... de plus, cela ne me le fais pas sous 98 ce message... et cela ne me l'avait pas fait qd j'avais réinstallé 2000 et qu'il n'avait pas planté une fois...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

kler :P

 

le nbr de topics sur les différents forums même étrangers ...

 

euh Tangui , ta ram peut être , essaye avec une barette tour à tour si t'en as deux. sinon intervertis les barrettes ...

 

ton proc est il overclocké ?

si oui , les mêmes erreurs arrivent elles en reduisant le fsb ?

 

as tu essayé de reduire les timings de ta ram dans ton bios ?

 

j'ose pas te demander directx 8.1 ? drivers vidéo à jour , un chkdsk miniutieux , un blem avec ton swap ...

 

sp2 d'installé ???

 

moi après tous les tests préconisés je reformaterai ....

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites
ca peut aussi venir d'une appli ou d'un pilote qui libère mal un espace mémoire, en tout cas je pencherai plus pour un pb logiciel que matériel

si tel est le cas, comment je fais pour savoir laquelle est-ce?

 

ton proc est il overclocké ?  

si oui , les mêmes erreurs arrivent elles en reduisant le fsb ?

 

mon proc n'est pas overclocké, ms je crois que j'avais monté un truc ds le bios ms koi... :-(

 

as tu essayé de reduire les timings de ta ram dans ton bios ?

 

non....:P

 

j'ose pas te demander directx 8.1 ? drivers vidéo à jour , un chkdsk miniutieux , un blem avec ton swap

 

directx 8.1 oui :-P

drivers video nvidia: je crois a jours (pas sur...)

le chkdisk miniutieux non...

bleme avec swap: :-P

 

pour ce qui est du sp2 je crois que c installé :-P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

ben faudrai me préciser ton type de ram et les timings dans le bios CAS Latency etc ... ca joue enormement ...

 

pour savoir quel soft ben essayes de voir quand on commencé les problèmes et ce que tu as fait à cette époque, mais si tu as agis sous l'emprise de la :P:-(

 

sinon regardes par ctrl + Alt + Suppr ce qui tourne et essaye de repèrer les trucs exotiques , ou fais un screen on compareras :-P

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

g t pas sous l'emprise de la :P:-(

pour ce qui est de la ram... je regarderai qd j'aurai le temps...

sinon, je ne me souviens pas d'avoir installé un logi qui planté tout...

voici mon ctrl-alt-suppr

comparons: (c moi qui est la plus grosse :-P)

gestionnaire.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×