Aller au contenu
Phil2010

Winamp - Problème médiathèque

Messages recommandés

Bonjour,

j'ai un problème avec ma médiathèque Winamp (version 5.61 Fr, utilisé sous Vista sp2). Je l'ai disposée en 3 parties : à gauche les genres, au centre les artistes, à droite les jaquettes (album art) et en bas la liste des pistes sélectionnées.

Pour certains albums (une minorité), lorsque je les sélectionnes dans la partie de droite, aucune piste ne s'affiche dans la partie inférieur, alors que dans les informations liées à cette jaquette il est bien marqué le nombre de pistes, et que le clic droit sur la jaquette "Open folder" m'amène au bon dossier dans mes fichiers audio. Curieusement, si je sélectionne ce même album dans la partie artiste (par exemple si cet artiste n'a qu'un seul album), les pistes s'affichent sans problème dans la partie inférieur.

J'ai tout essayé (mettre à jour les tags, réimporter la bibliothèque, recréer le dossier ...), mais je ne trouve pas de solution. Quelqu'un a une idée ?

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×