Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PC qui ne démarre plus


Invité Elmer72
 Share

Messages recommandés

Invité Elmer72

Bonjour à tous,

 

pour dépanner une collègue à ma copine, j'ai pris en charge un Acer Aspire M5640 chez moi pour le réparer. le problème initial est une histoire de site de fesses et un pc infecté. J'ai donc voulu réinstaller complètement et proprement le poste plutôt que redonner un pc bancal.

La carte mère avait été changée (par Auchan :x ) je n'avais pas accès à la partition de réinstall avec le Alt+F10.

J'ai remis la carte mère d'origine et j'ai réussi a la faire démarrer sans trop de mal :crazy: et à booter sur la partition de restauration config usine. J'ai donc réussi à réinstaller le pc, j'ai fait les mises en jour des services pack 1 puis 2 en les téléchargeant depuis le site Microsoft. J'ai également fait une mise à jour du BIOS.

Le pc était prêt à être rendu à son proprio mais un matin le pc n'a plus voulu démarrer!!!

j'ai essayé de démarrer sans périphériques (carte graphique additionnelle, ports usb déporté) et ça ne change rien. le pc ne démarre pas, j'ai des blocages au démarrage du pc ou alors pas de boot mais j'arrive quand même à lancer l'outil de diag de Vista :-?

j'ai essayé de remettre la carte mère "récente" (Asus P5KPL-AM EPU) et celle-ci ventile fort.

 

J'suis un peu dans la mouise étant donné que c'est pas mon pc donc si vous avez des idées ou quoi que ce soit qui puisse m'aider parce que j'ai épuisé mes hypothèses

 

Merci d'avance à vous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Le pc était prêt à être rendu à son proprio mais un matin le pc n'a plus voulu démarrer!!!

Si la CM a été changée c'est peut-être pour cette raison ?

 

Essayer en remettant l'ancienne carte de faire un "image" de la partition cachée, et de créer les CD de restauration ?

 

j'ai essayé de remettre la carte mère "récente" (Asus P5KPL-AM EPU) et celle-ci ventile fort.

vérifier la pâte thermique, ni trop ni trop peu, juste de quoi "salir" le processeur.

Lien vers le commentaire
Partager sur d’autres sites

Invité Elmer72

Bonjour Leminou,

 

est-ce qu'il est possible d'avoir accès à cette partition en mettant le disque dur en USB sur un autre pc?

 

Pour la pate thermique c'est ok

 

Pour les cartes mère, j'en ai 2:

-l'ancienne qui a très bien fonctionné pendant 1 semaine après la restauration et les maj Vista et BIOS

-la "nouvelle" (changée par Auchan donc) qui elle ventile fort

 

J'ai testé le disque (chkdsk e: /f/r) et aucun soucis constaté

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...