Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Philos

Y a-t-il des posts traitant de 'Memory test fail' ?

Messages recommandés

Hello,

 

J'ai fait une recherche sur le forum et je n'ai rien trouvé parmi les messages traitant de problème de mémoire sur celui qu eje rencontre :P

 

Lors du démarrage de Win Me (256Ram) j'ai ce message :

 

Test RAM 256 Mo OK

CD-ROM 4x found

CD-ROM 8x/4x/40x OK

"Memory test fail"

Attente F1 ou DEL

 

Et qd je fais F1 WinMe se lance normalement ?

 

Sachant que cet incident apparait depuis que j'ai remplacé mon lecteur CD 52x en panne par mon vieux 4x... cela peut-il avoir un lien de cause à effet ?

 

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est un pb au niveau du BIOS, essaye de voir en enlevant et en réenclenchant la barette de RAM dans le même port (ou au dans un autre) ou eventuellement fait une MAJ du bios

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×