Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Réseau non identifié


Invité re
 Share

Messages recommandés

Invité re

Bonjour tout le monde.

 

J'ai un petit problème.

Depuis toujours mon PC est branché en CPL a ma box. Tout marchait bien jusqu'à ce soir quand j'allume le pc.

Le centre réseau et partage m'indique "Réseau non identifié"

 

J'ai fait un ipconfig :

 

Configuration IP de Windows

 

Nom de l'h“te . . . . . . . . . . : VINCE-PC

Suffixe DNS principal . . . . . . :

Type de noeud. . . . . . . . . . : Hybride

Routage IP activ‚ . . . . . . . . : Non

Proxy WINS activ‚ . . . . . . . . : Non

 

Carte Ethernet Connexion au r‚seau local :

 

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ethernet

Adresse physique . . . . . . . . . . . : xxxxxxxxxxxxxxx

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6 de liaison locale. . . . .: fe80::34dc:125f:9be3:22cf%11(pr‚f‚r‚)

Adresse d'autoconfiguration IPv4 . . . : 169.254.34.207(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.0.0

Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1

IAID DHCPv6 . . . . . . . . . . . : 234890068

DUID de client DHCPv6. . . . . . . . : 00-01-00-01-13-C9-46-52-00-23-54-C6-33-40

Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1

fec0:0:0:ffff::2%1

fec0:0:0:ffff::3%1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

 

Je remarque que mon adresse IP est en 169.254.xx.xx. C'est donc de la que viens le problème mon PC n'obtient pas sa configuration.

Mais je ne sais pas comment y remédier.

 

Je ne comprend pas pourquoi cela survient, je n'ai rien changé.

 

J'ai vérifié, mon DHCP est activé et configuré pour que je reçoive toujours la même adresse.

 

J'ai essayer de redémarrer PC et box.

 

J'ai une Alice Box Modèle AH4021 (v2).

 

Pouvez-vous m'aidez s'il vous plait ?

 

Merci.

 

A noter que :

Je dispose d'autres ordinateurs dans la maison, et il n'y a que sur un sur lequel ça ne fonctionne pas.

 

J'ai également essayer une restauration système qui n'a pas fonctionné non plus.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...