Aller au contenu
lynyrd

[Résolu] Perte subite de la connexion réseau

Messages recommandés

Bonjour,

 

Depuis ce matin, je n'ai plus de réseau sur mon fixe avec Windows XP. J'ai essayé une récupération, mais cela ne fonctionne pas, il m'a installé un second XP, qui lui me donne droit à Internet, j'ai installé une clé WiFi, idem pas de connexion.

Donc j'en déduis que cela ne vient pas du matériel.

 

J'ai ceci dans connexion réseau :

 

85383008.jpg

image1bcu.jpg

 

 

 

86522583.jpg

 

Si vous avez une idée, d'avance je vous en remercie.

Modifié par lynyrd

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ,

 

 

Je comprend pas trop tes screenshots modifié ?

 

Connexion 1394 ,correspond a l'interface firewire , si tu branche un appareil du genre camescope .

 

Ensuite ta connexion reseau local 2 , je pense que ses le nom qui te pose probleme ?

Modifié par lexgamer

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Tu peux essayer de réinitialiser la couche TCP/IP de ton PC pour voir si cela résoud ton soucis.

 

Pour se faire tu fais démarrer\exécuter et tu écris cmd là tu fais entrée, une fenêtre noire va s'ouvrir avec une invite de commande et là tu écris :

 

netsh int ip reset c:\resetlog.txt et tu fais entrée

 

Puis tu écris à la ligne suivante :

 

netsh winsock reset tu refais entrée et là ça devrait te demander de redémarrer ton PC tu le fais et tu regardes si cela va mieux ou pas.

 

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne comprends pas trop tes screenshots modifiés ?

Connexion 1394 correspond à l'interface firewire, si tu branche un appareil du genre caméscope.

Ensuite ta connexion réseau local 2, je pense que c'est le nom qui te pose problème ?

Bonjour,

Les screenshots ne sont pas modifiés, ils sont tel quel.

Ce n'est pas le nom du réseau qui me pose problème ( qu'il s'appelle: tartanpion ou remelemele, n'a aucune importance).

je n'ai plus accès à internet c'est la cause du problème.

 

J'ai essayé ipconfig /all

image4fj.jpg

 

j'ai essayé netsh int ip reset c:\resetlog.txt sans résultat.

 

J'ai le pare feu de Windows qui fait des sienne:

image2qlh.jpg

 

J'ai découvert ça aussi, je ne sais si c'est en rapport:

image3vu.jpg

 

Merci encore de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut tu faire une capture d'ecran des propriétés de ta carte réseau .

 

As tu le pare feu windows de démarrer en temps normal ?

Pour le réactiver demarrer ,executer , tape services.msc ,puis cherche la ligne pare feu ,tu double clic sur la ligne et tu fait demarrer .

Modifié par lexgamer

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ton aide.

 

Voilà la copie d'écran, j’espère que c'est ce que tu demandais:

fonctionne.jpg

 

Oui avant la perte de connexion le pare feu démarrait normalement, j'ai fait ce que tu as mis plus haut, pas de changement, il est toujours bloqué.

Modifié par lynyrd

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Lynyrd,

 

Si tu considères que la question est réglée, n'oublie pas de le signaler en taguant du mot [Résolu] le titre de ton sujet. Pour ce faire, je te suggère de consulter ce tutoriel de Thorgal

 

@+ ;)

Dylav

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×