Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Domi83

Ralentissement + panne Internet

Messages recommandés

Bonjour,

 

Nouveau problème avec mon PC. Celui-ci s'est entièrement figé juste après le démarrage, plusieurs fois de suite, après un gros ralentissement et l'arret des antivirus puis firewall. J'ai restauré à la dernière configuration valide, mais le problème demeure partiellement: gros ralentissement du système, panne d'internet une fois sur deux redemarrages, plusieursd progralles plantent apres avoir été lancés, comme firefox, mais aussi hijack this ou meme ZHP, dans le cadre d'un plantage complet de explorer.exe. Je suis tout de meme parvenu à démarrer et faire un rapport ZHP avant que ca plante. Ca a donné ca (l'hebergeur cijoint ne marche pas chez moi...):

 

http://cjoint.com/?BAnwXyX5qee

 

Merci à quiconque pourra m'aider...

 

------------- EDIT ------------------

 

Rapport hébergé sur cjoint.com.

Tonton

Modifié par Tonton
Ne pas copier / coller d'aussi longs rapports sur le forum, SVP !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Rapport OK pas d'intrus visible :super:

 

Par contre supprime "Spybot" et désinstalle PC Tools®Firewall Plus qui peux être en cause de ton ralentissement.

Windows seven tout comme Vista a un Pare feu compétitif et performant qui suffit amplement pour la majorité des personnes.

Fait donc un test sans autre Pare feu pour voir si le soucis est la.

Modifié par bernard53

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Et merci de ta réponse. J'ai désinstallé les deux programmes, mais j'ai toujours un problème pour démarrer internet (via clé USB), et l'ordi plante peu après. De même, j'ai beaucoup de mal à démarrer ZHPdiag, je n'y parviens qu'après 2-3 reboots, idem pour internet. Bref, quelque chose cause de gros ralentissement au système. D4autres suggestions d'incompatibilités de programmes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ok fait ceci.

 

Réinitialisation des paramètres de connexion :

tapes cmd dans la recherche "Vista" ou "Seven" <ensuite clique droit sur la petite fenêtre noire nommée cmd.exe et choisis "Exécuter en tant qu'administrateur".

Dans le fenêtre DOS qui va s'afficher tapes ceci.

 

ipconfig /flushdns

netsh winsock reset

netsh winhttp reset proxy

netsh winhttp reset tracing

netsh winsock reset catalog

netsh int ipv4 reset catalog

netsh int ipv6 reset catalog

 

Valide par la touche Entrée chaque commande.

 

Tu redémarres le PC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci. J'ai fait ce qui était demandé, ca a l'air de marcher. Comme c'est un problème récurrent, je préfère néanmoins attendre 24/48h pour clore le topic, si possible.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×