Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Moustik-pc

[Résolu] Problème de connexion Internet

Messages recommandés

Bonjour,

 

Ci-joint vous retrouverez l'infrastructure de mon réseau ainsi que la configuration de ma box.

Configuration box

Configuration box

Mon réseau

 

Je suis en formation informatique (bac+4) et j'ai demandé à un de mes intervenants en réseau de jeter un oeil à la configuration de ma box et apparemment elle est configuré correctement.

Venons en au fait, je rencontre des problèmes que je n'ai jamais réussi à résoudre.

Les PC 2 et 3 ont du mal à se connecter à internet, comme si ils entraient en conflit. Souvent de fois si le PC 2 n'est pas connecté, le 3 n'arrive pas à se connecter (un peu comme si le 2 jouait le rôle de DHCP).

Pour info toutes les ip sont dynamiques. Les PC 2 et 3 se connecte à l'aide d'une clef Netgear.

 

Je suis à votre disposition.

Cordialement.

Moustik-pc

Modifié par Moustik-pc

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Et si tu désactives le serveur dhcp de la freebox pour mettre les pc en ip statiques ?

Ou encore, laisser le serveur dhcp et mettre les pc en ip statiques en dehors de la plage du serveur dhcp ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous les deux.

 

lexgamer, exactement, lorsque ça ne fonctionne pas, je suis connecté mais avec un accès limité.

naitsirhc, c'est éventuellement envisageable sur les machines fixes.

 

Je testerai et je vous tiens rapidement au courant.

Merci.

Cordialement.

Moustik-pc

Modifié par Moustik-pc

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à vous,

 

Il semblerait que le problème soit résolu, à confirmer tout de même avec un peu de recule.

J'ai modifié mon protocole de cryptage comme me l'a conseillé lexgamer, j'étais en WPA je suis passé en WEP.

 

Je vous confirmerai le weekend prochain si oui ou non ça fonctionne dans tous les cas de figures.

 

Cordialement.

Merci à vous.

Moustik-pc

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Pardonnez ma réponse tardive mais mon problème étant un dysfonctionnement qui apparaissait de manière aléatoire, je préférai avoir un peu de recule pour confirmer le bon fonctionnement de ma connexion internet.

 

Si quelqu'un à le même type de problème, voici la méthode par laquelle j'ai résolu mon problème :

- j'ai modifié mon protocole de cryptage, j'étais en WPA je suis passé en WEP.

 

Merci à tous.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×