Aller au contenu
nyny34

[Résolu] Problème BIOS

Messages recommandés

Bonsoir

 

Voila depuis quelques jours quand j'allume mon ordi j'ai 3 bip puis CMOS/GPNV chechsumbad. L'heure n'ai plus à jour (elle reste à l'heure de fermeture de l'ordi) Mais le bios garde la date à jour. J'ai apparement un slot qui ne marche plus (j'ai essayé d'interchangé les barettes)

 

Quand je vais dans le bios, il ne demande plus le mot de passe et à chaque fois pour le boot, c'est la disquette qui est marqué alors que je paramètre le dd.

 

J'ai fait des recherches et il est question de changer la pile de la cm. Mais ça peut venir aussi de mon slot car quand j'enlève la barette du slot qui ne marche pas, l'ordi s'allume mais j'ai l'écran noir et c'est tout.

 

Donc question, est ce que je change la pile ou alors comment réparer le slot?

 

Merci pour vos réponses

Bonsoir

Modifié par nyny34

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Commencer par changer la pile (CR2032 en principe)

 

Débrancher le câble secteur, appuyer 150 seconde sur le bouton de mise en marche (ON) enlever la pile et la remplacer.

 

Mettre le PC en marche et aller dans le BIOS, commencer par régler la date et l'heure...

Aller dans la section Boot, mette le disque système en premier et le lecteur de CD/DVD en second (désactiver le lecteur de disquette si il y en a un), sauver (F10) et redémarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir leminou

 

Merci pour ton intervention :)

 

J'ai changé la pile c'est bon. Pour la barette elle est reconnu ça y est donc le slot est bon aussi. Pour le moment ça a l'air d'aller, mais je préfère attendre quelques jours pour crier victoire!!!!!!

 

je te tiens au courant

 

Amicalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, modifier.gif votre premier message :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×