Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité Bibou31

Ctrl + Alt + Suppr

Messages recommandés

Invité Bibou31

Bonjour,

j'ai un problème avec les touches Ctrl alt suppr

Avant, cette combinaison me donnait une boite d'invite avec plusieurs options : modifier le mot de passe, gestionnaire des taches, fermer la session, verrouiller l'ordinateur ...

Maintenant, je n'ai plus que le gestionnaire des taches (taskmgr) quand je fais la combinaison

Comment retrouver la situation précédente ?

Je suis sur XP pro sp3

Merci d'avance pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à vue de nez tu dois avoir quelque chose de pas catholique dans ta machine (poste une demande d'entraide dans le forum sécurité).

 

Mais pour régler ton pb rapidement :

Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc).

Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.

Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité bibou31

Bonsoir à vue de nez tu dois avoir quelque chose de pas catholique dans ta machine (poste une demande d'entraide dans le forum sécurité).

 

Mais pour régler ton pb rapidement :

Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc).

Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.

Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.

 

Bonjour,

je suis allé vérifier cette option qui est bien "non configuré" (ainsi que les 3 autres d'ailleurs)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Invité
Tu as cliqué sur Menu > Arrêter ?

Bonjour,

je ne suis pas sûr de saisir le sens de ta question.

Peux-tu préciser ?

Cdt

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×