Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

caro

[Résolu] Problèmes après une mise à jour Windows

Messages recommandés

Bonjour,

 

Depuis que j'ai fait une mise à jour Windows il y a quelques trucs suspects sur mon PC :

-au démarrage l'antivirus détecte un truc (pas à chaque démarrage mais assez souvent) quart

-toujours au démarrage, un rapport d'erreurs (là aussi de temps en temps) voici le rapport d'aujourd'hui : erreurs

-à la fermeture de Windows, il propose d'installer une mise à jour à chaque fermeture. que je l'installe ou pas il le reproposera la fois suivante arrêt

 

A part ça le PC fonctionne correctement.

J'ai utilisé CCleaner + MalwareBytes + Antivirus McAfee mais cela ne résoud pas ces petits problèmes.

 

Pouvez-vous m'indiquer quoi faire pour éliminer ces messages incessants?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

la mise a jour KB2656353 concerne framework

il faut désinstaller framework 1.1 pack 1 , le réinstaller puis faire la mise a jour kb 2656353.

 

A essayer :Désinstaller framework 1.1 puis aller sur microsoft update et faire une recherche personnalisée pour télécharger

les framework proposés.

 

pour le message "erreur" je pense qu'une fois les mises a jour faites il disparaitra.

pour "quart" je ne sait pas mais le fichier est bloqué par l'antivirus donc a voir après.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces conseils.

J'ai bien essayé de désinstaller framework 1.1 mais cela n'est pas possible : framework

 

Peut-être il y a une autre façon de le désinstaller?

Modifié par caro

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir

voir là : http://blogs.msdn.com/b/astebner/archive/2006/05/30/611355.aspx

 

pour le mettre en français clic dans le rectangle vert coté gauche c'est marque "français "(mais c'est en anglais)

tu reclic dessus

cela marque"LANGUE SOURCE" reclic et choisi "français"

il est bien possible que tu sois obligé de desinstaller tous les framework.il faut dans ce cas commencé par le 4 puis le 3 etc

A+

Modifié par planta100

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai pu désinstaller puis réinstaller Framework 1.1 directement avec la méthode que tu m'as indiquée.

Pour le moment plus rien de suspect, j'attends de voir les prochains jours...

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Caro,

 

Dès que tu considéreras que la question est réglée, n'oublie pas de le signaler en taguant du mot [Résolu] le titre de ton sujet. Pour ce faire, je te suggère de consulter ce tutoriel de Thorgal

 

@+ ;)

Dylav

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, le problème de la mise à jour semble résolu, mais il y a toujours le souci avec 'quart.vbs'. Je vais donc ouvrir un post dans la section Sécurité.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×