Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Publicité Internet intempestive


SCMBoss
 Share

Messages recommandés

Bonjour à tous,

 

Depuis quelques temps, mon navigateur (google chrome) s'ouvre de façon intempestives sur une publicité internet, s'il est déjà ouvert, c'est un onglet supplémentaire qui s'ouvre avec la pub.

 

Je n'arrive pas à repérer le proces qui lance cette pub pour le désactiver: j'utilise mon ordi en usage professionnel et c'est extrèmement agaçant, au point de penser à tout formater et réinstaller.

 

Quelqu'un sait il où se cache ce %*§@& de proces? (Pardon, pas de jurons sur le forum).

 

Merci mille fois à tous.

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonsoir SCMBoss et bienvenu sur Zébulon !

 

As-tu regardé le sujet : Publicités intempestives et autres - Forums Zebulon.fr ouvert il y a quelques jours et qui traite des mêmes problèmes que tu as ?

 

Suis d'abord les conseils de ce sujet. Il est inutile de multiplier les sujets identiques ce qui ne rend pas les recherches éventuelles faciles.

 

Cordialement

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

En fait, j'ai déjà consulté le sujet, des solutions complexes, dangereuses et qui ne semblent pas donner satisfaction.

 

Pour ma part, à force de tatonnements, j'ai fini par trouver. Comme je le pressentais, c'est bien un petit exécutable en arière plan qui se lance au démarage et périodiquement ouvre le navigateur sur une pub.

 

Cherchez dans les fichiers lancés au démarage (par exemple avec l'outil ccleaner) le fichier "comnetwork" et le désactiver pour plus qu'il se lance au démarage et le problème est réglé!

 

Bon courage :grin6:

Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, modifier.gif votre premier message :-)

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...