Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Révision des 24 000 heures


oyomon
 Share

Messages recommandés

Bonjour à toute la communauté!

 

D'abord un grand merci aux pros qui conseillent les amateurs dans mon genre et grâce auxquels on arrive à garder des machines "safe" et qui tournent bien.

L'installation de mon OS date de deux ans. J'ai principalement appris à me débrouiller grâce à un vieux pote et je me débrouille à peu près depuis des années en surfant et glanant quelques conseils (sur Zebulon par ex).

Téléchargeant beaucoup, j'utilise au minimum un antivirus et un firewall( Comodo firewall et Antivir), tout en essayant de ne pas cliquer n'importe où ni d'installer n'importe quoi. Evidemment, malgré ça, j'ai de temps en temps quelques infections et passe un grand coup de javel avec plusieurs antivirus et scans online. Y'a eu aussi quelques formatages dans le passé ;)

 

Donc me voici dans l'espoir que qq'un veuille bien jeter un coup d'oeil (je viens de désinstaller Spybot 1&2 comme il était conseillé sur un autre post )sur mon rapport ZHP (j'ai vu qu'il était très utilisé mais je n'y connais rien)pour savoir si je suis infectés.

Je viens également de me débarasser de Complity (je crois que c'est le nom) grâce au très bon Adwcleaner que je viens de découvrir grâce à vous.

 

Quelques précisions:

j'ai un PC d'une puissance raisonnable ( intelcore 2 duo 8500 qui tourne à 3.9Ghz/ 4Go de ram) mais qui me semble ralentir avec le temps et pas mal de mini-freeze de 2-3sec lors de l'ouverture de programmes légers/dossiers/images.

 

Y'a aussi une "barre de chargement" en haut de gros dossiers qui s'affiche de temps en temps en haut de la fenêtre(win 7) et qui prend 15-20sec juste pour afficher ce qui est contenu dans le dossier. Egalement à signaler que l'ordi prend maintenant une bonne minute pour s'arrêter alors qu'au tout début de l'installation de l'os c'était 10sec.

 

 

 

++++++++++ Après deux heures de galère pour me servir de cjoint ( bloqué par Comodo securedns , trifouillage du DNS/DCHP du routeur , installation d'operator mais pas d'url générée par Cjoint...), je passe par un autre website pour mon rapport :cry:

Mon lien

+++ edit number 2 : s'il vous plait :outch:

Modifié par oyomon
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...