Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Windows 7 et Outlook


Invité jmclic
 Share

Messages recommandés

Invité jmclic

Bonjour

j'ai installé pack office 2003 pro sur win7 sur un portable en liaison wifi tout fonctionne nickel sauf outloock qui persiste à ne pas vouloir recevoir les messages alors que les envois se font correctement.

Le paramétrage contrôlé et recontrôlé est correct et le test final est validé que tout est OK . Lorsque je fais un envoi/réception : messages envoyés OK , message reçu : un message d'erreur apparait indiquant que le serveur n'est pas trouvé.

Sur mon PC fixe avec XP en liaison câble ethernet avec le même modem , avec le même paramétrage pas de problème????.A noter que je reçois bien le message de confirmation sur mon PC fixe.

Si vous pouviez m'aider.

Merci

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...