Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Absence de réseau


rolandro
 Share

Messages recommandés

Après avoir été informé par Avast d'un suspicion de Rootkit dans mon ordinateur je me suis inscrit sur le forum et sous la houlette de Pear dans la saction malware du forum nous avons entrepris de nombreuses manipulations sur mon ordinateur. A l'occasion de l'une d'elles je n'ai plus eu de connexion et malgré toutes les manoeuvres qui m'ont été indiquées par mon "helper" nous avons été bloqués dans notre processus par l'impossibilité de rétablir le réseau internet. C'est pourquoi celui-ci m'a indiqué de lancer un appel sur le forum-ci. Je communique actuellement par un autre appareil que le mien. Mon ordinateur a son pare-feu et son anti-virus désactivés, et est en mode sans échec. Que dois-je faire pour retrouver la connexion? merci de bien vouloir m'aider.

 

A l'heure actuelle quand j'ouvre "Connexions réseau je ne vois qu'une infinie page blanche comme une morne étendue de sibérienne. Brrr...

Modifié par rolandro
Lien vers le commentaire
Partager sur d’autres sites

J'ai résolu le problème en réussissant à sortir du mode sans échec et en faisant ce que j'ai trouvé sur le forum :PComment ça marche

 

Comment quitter mode sans échec

Meilleure réponse: Bonjour, Va dans executer, Msconfig Dans le premier onglet tu coche démarage normal et dans l'onglet BOOT.INI, assure toi que Safeboot est bien decocher. Puis redémarre

 

 

Ensuite, j'ai retrouvé mon écran normal, et j'ai pu rétablir ma connexion sans difficulté en me connectant sur un réseau détecté.

 

Je ne sais comment clore le sujet, mais je le fais à ma façon :

 

FIN

Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, modifier.gif votre premier message :-)

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...