Aller au contenu
danydeb2002

2 systems sur le meme pc

Messages recommandés

je peux pas instaler d'abort millenium vu que xp es dejas instaler ou alors il faudrait que je formate :P:-(

........

en faite j'ai desactiver c: puis j'ai instaler millenium sur d:

mais maintenant le probleme c'est que je n'ai pas le multiboot au demarage :-P SOS je sais plus ce que je doit faire

merci de bien vouloir m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites

ok voila maintenant j'ai formater tout

en suite j'ai instaler millenium puis xp pro

et au demarrage :-( toujours pas de multi-boot

je ne sais vraiment pas ce que je doit faire pour avoir ce fameux MULTI-BOOT :P merci pour vos reponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Normal vu que tu as désactivé un de tes DD pour installer un OS sur l'autre DD, du coup XP dans sa grandeur ne s'est pas rendu compte que Me était installé ailleurs....

 

Faut installer un utilitaire de multiboot, y en a un paquet t'as qu'a chercher sur le web, c'est en forgeant.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×