Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

IE s'ouvre sur http://fr.msn.com/?ocid=iehp


aide moi svp
 Share

Messages recommandés

Bonjour à tous,

 

J'ai un souci. À chaque fois que j'ouvre Internet Explorer, c'est la page de MSN Hotmail.fr qui s'ouvre par défaut, alors que mon moteur de recherche est www.google.com. Comment faire pour revenir à Google, SVP ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Bonjour Aide-moi-stp,

 

Dans la barre de menus IE, Outils, Options Internet, onglet Général, mets www.google.fr dans le champ Page de démarrage. Applique et fais OK pour sortir.

 

A+

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

Oui merci de me répondre, il est déjà dans l'onglet général www.google.com, mais quand je clique sur l'icône de IE c'est toujours la page de MSN qui s'affiche. Avant j'avais une connexion WiFi, et depuis est restée cette page alors qu'avant j'avais Google comme moteur de recherche (peut-être des cookies à effacer, je n'en sais rien). Une autre solution, SVP ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Notpa

Re,

 

Avant j'avais une connexion WiFi, et depuis est restée cette page alors qu'avant j'avais Google

Si je comprends bien, avant tu avais une connexion Wfi et la page d'accueil était Google. Maintenant, tu n'as plus de connexion Wifi mais Eternet et tu as MSN comme page d'accueil. C'est bien ça ?

 

Notpa

Lien vers le commentaire
Partager sur d’autres sites

oui avant j avais conection wifi mais avec wifi justement est devenue msn et maintenant avec ethernet sa continue,moi je veux google.com(excuse moi pour mon ortographe je ne suis pas francais)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir aide moi svp et bonsoir Notpa

 

Pour aide moi svp

Au cas ou ...

Ton Navigateur est-il Internet Explorer 8 ?

Si ta réponse est OUI :

Ouvre ton Navigateur

En haut et complétement à droite, clique sur le petite fléche pointée vers le bas

( La petite fléche, à coté de la loupe et encadrée en rouge comme sur mon image )

Et vérifie que Google est bien mentionné comme " ( par défaut ) "

 

1333479855.jpg

Si ce n'est pas le cas, clique dessus !

( Clique sur Google, si tu le trouves )

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir aide moi svp et bonsoir Notpa

 

Pour aide moi svp

Au cas ou ...

Ton Navigateur est-il Internet Explorer 8 ?

Si ta réponse est OUI :

Ouvre ton Navigateur

En haut et complétement à droite, clique sur le petite fléche pointée vers le bas

( La petite fléche, à coté de la loupe et encadrée en rouge comme sur mon image )

Et vérifie que Google est bien mentionné comme " ( par défaut ) "

 

1333479855.jpg

Si ce n'est pas le cas, clique dessus !

( Clique sur Google, si tu le trouves )

Google est bien mentionné comme " ( par défaut ) "

 

 

=============

bonsoir la novice,oui Google est bien mentionné comme " ( par défaut ) "

Lien vers le commentaire
Partager sur d’autres sites

Rebonsoir aide moi svp

 

Alors, et comme l'a déja écrit Notpa, il faut aller sur cette page :

( Clique sur le lien ci-dessous ! )

Google

 

Une fois que tu es sur cette page Google, tu fais :

" Outils " -> " Options Internet "

Tu cliques sur l'onglet " Page actuelle "

Pour terminer, tu cliques sur " Appliquer " et " OK "

Et tu refermes Internet Explorer

 

1333482871.jpg

 

Si cela ne marche pas, alors désolé mais je ne vois pas ? :chpas:

Modifié par Le Novice °¿°
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...