Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

isma

Connexion Internet

Messages recommandés

Bonjour à tous :P

 

Voilà mon problème depuis qq temps quand je demarre mon PC (win xp) et qd je lance une conncetion internet (modem) il me donne cette information une fois sur deux : " Impossible d'etablir une conncetion verefier que votre modem est bien connecté à l'ordinateur ou a la prise téléphonique" j'ai changé de cable et même verifier la prise tot est ok sur ce point .

 

Merci à vous de me donner la solution à ce problème qui commence à me :-( .

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé :P

 

C'est un modem internet mais mon pc n'est pas allumé tt le temps !!

 

Et j'utilise un prog de fax mais integré avec win xp et il est en mode de reception !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je parle d'un modem interne ou externe ( a l'intérieur du PC ou a l'extérieur) et du fait si c'est un modem qui se trouve a l'exterieur est-il allumé tout le temps ou allumé en même temps que le PC

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien c'est un modem interne (dans mon boitier ) et dans gestionnaire de periph c'est un GVC data Fax Modem.

 

J'ai toujours ce problème ... :P

 

Merci de m'en apporter la solution Svp .

 

Dans l'attente .

Partager ce message


Lien à poster
Partager sur d’autres sites

1/ Le modem est il bien installé? (pas de conflits, pilotes à jour, ...)

=> le désinstaller entièrement (reboot) et reinstallation

 

2/désinstaller l'accès réseau à distance et le réinstaller pour que les couches réseau soient clean (Ajout/Suppr de Prog-> instal de Windows -> dans les trucs réseaux, internet (dsl je me souviens plus :P ) )

 

3/Est que tu as installé un truc du genre TweakXP et bidouiller dedans?

(J'ai eu un problème causé par TweakXP : Pas de tonalité, veuillez vérifier la ligne téléphonique). Si oui, désinstalle-le et regarde si ça marche

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×