Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Souris HS et message d'erreur suspect


Shanaaa
 Share

Messages recommandés

Bonjour / Bonsoir à tous(tes)

 

Bon ben voila , j'ai un petit problème . Donc je vous l'expose :

 

Je possède une Razer Lachesis ( 56000 DPI Refresh ) depuis 3 mois , aucuns soucis spéciaux , et aujourd'hui j'étais en jeu dans un FPS ,et ma souris c'est mise a ne plus fonctionner correctement .. Le déplacement du curseur est devenu très très lent , comme sacadé ..

 

Je voudrais aussi préciser que j'ai réinstallé mon pc il y a peut , sur une nouvelle carte mère , et que depuis cette réinstallation , ma souris déconnectait environs toutes les 45 minutes , m'obligant à chaque fois à la débranché / rebrancher , mais je n'avais aucun soucis plus important que ça jusqu'aujourd'hui ..

 

Ce qui m'intrigue plus particulièrement , c'est que c'est arrivé comme ça d'un coup en jeu .. Dans les 5 minutes qui ont suivis , j'ai voulu redémarré mon pc , et j'ai eu le droit à ce message ( Dont je me rappel approximativement .. ) : " (Un)/Des utilisateurs ont ouvert une session sur cet ordinateur , voulez-vous quand même redémarrez ? " . Je trouve ça bizzare .. je n'avais jamais vu ce message de ma vie avant ..

 

Voila .. Ne sachant trop que faire je m'en remet à vous , merci d'avance à ceux qui voudront bien me donner une petite aide :)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

quelques pistes :

 

as tu un firewall ?

Currports peut te montrer qui s'active sur ton accès réseau

(mais ne remplace pas un firewall...)

 

peux tu faire exécuter :

malware anti malware

et puis

RogueKiller

 

ta souris a t ell e une pile neuve ?

 

désinstalle tout les Usb avec usbdeview et laisse Windows les réinstaller.

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour .

Pour le firewall , j'ai rien de plus que celui de windows , pas sure que ce soit vraiment suffisant

D'après currports et ce que j'ai pus y voir , rien d'anormale ou d'inconnu

 

Hier soir j'ai fais un scan avec malwarebyte , trouvé SweetIM et babylonToolbar en tant que fichiers dangeureux . Supprimer , puis j'ai fais un scan avec Spybot , qui n'a rien trouvé de special . De même pour RogueKiller ,

 

J'ai oublié de préciser que ma souris est une souris filaire donc pas de problème de ce coté la .

j'ai déinstallé tous les usbs , et ils ont été réinstallés correctement , mais toujours le même problème .

 

Je me demandais si peut être le fait de la débranché / rebranché trop souvent ( dû a la perte de connexion dont j'ai parlé ) , n'aurai pas endommagé quelque chose , ou alors si finalement ce n'était pas un modèl fiable .

 

Merci pour l'aide :)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Une petite brassée d'axes de recherche, rapidement jetée en vrac !

 

- Un test serait à faire

avec cette souris sur un autre Pc

et sur ce Pc avec une autre souris...

 

- Par ailleurs j'imagine que l'observateur dévénements doit avoir enregistré beaucoup de ligne sur le problème souris ... (service/ pilote/ autres ???)

 

- La charge machine pourrait être appréciée avec le viewer de process explorer

 

- Le firewall de windows n'empêche pas (je crois) la sortie d'applications inappropriées

et par conséquent me semble insuffisant (notamment comparé au service rendu par lookn'stop).

 

- Pas de point d'exclamation jaune ?

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour , et pardon du retard .

 

Au final , j'ai testé la souris sur 2 autres Pc , sur le premier , elle fonctionnait , puis sur le 2 ème j'ai eu le même problème . Bizzarement , quand j'ai voulu la re testé sur le premier des deux pc , elle ne marchait plus , résultat : Le même problème sur 3 Pc

 

Pour l'observateur d'évènements malheureusement pas grand chose ..

Drivers déinstallés ( + clé de registres ) , puis réinstallers , mis à jours donc .

 

Rien à signaler dans le gestionnaire de périphérique , aucuns points d'exclamations jaune ni rien ..

 

Du coup je ne sais pas trop quoi penser ..

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

et la piste des virus cf du coté de la sécurité de Zeb???

 

et le test d'une autre souris ??

 

et quant à dire "pas grand chose" dans l'observateur d'évènements" : ne peut on voir ce "pas grand chose" ?

 

 

Enfin les déconnexions répétées ne sont pas rien : ce n'est pas un coup de tonnerre dans un ciel serein !

où en est ton alim, as tu ajouté des composants (même en Usb) à ton Pc sans avoir upgrader ton alimentation ?

 

Hwinfo32 pourrait te donner des billes sur les températures et les courants servis.

 

Mais il reste que :dead mouse xtc_rush 2011-09-25 14:17

ive owned many razer products over the years , using mouse and keyboard now in fact , yet this particular mouse was purchased recently and died within 4 weeks ( going through warranty now hopefully ) no power going to mouse and not being recognized when plugged in so im thinking usb fault of some kind ? although razer put out many fine products i would not recommend this particular mouse.

Reply

 

http://benchmarkreviews.com/index.php?option=com_content&task=view&id=637&Itemid=65

Cordialement

Modifié par galimatias
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...