Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Avira sous Windows 7 64bits


lepompier
 Share

Messages recommandés

Bonjour à tous

sol.gif

 

Citation

 

Chers utilisateurs, utilisatrices,

 

Depuis le dernier "Microsoft Patch Tuesday" (deuxième mardi de chaque mois, jour où Microsoft met à disposition de ses clients les derniers patchs de sécurité pour ses logiciels), un contrôle avec Avira sous Windows 7 64bit révèle 64 objets cachées et propose l'utilisation CD de secours.

Renoncez dans ces circonstances à l'utilisation du CD de secours et continuez le contrôle jusqu'à son terme.

Si le rapport ne met en évidence aucun virus ou programmes indésirables trouvés, tout est OK.

 

Avira travaille actuellement sur un correctif de sorte de supprimer du rapport de contrôle ces objets cachés appartenant exclusivement à Windows.

<br class="Apple-interchange-newline">

AVIRA a travaillé au correctif , tout est OK depuis le 02-06-1012

 

A+ icon_Super.gif

Modifié par lepompier
Lien vers le commentaire
Partager sur d’autres sites

  • 1 month later...

AVIRA a travaillé au correctif , tout est OK depuis le 02-06-1012

Mais alors pourquoi en ce 27 juillet 2012 suite à la mise à jour du produit le problème persiste-t-il toujours? Une source fiable vous a confirmé que le problème était résolu ou vous répèter seulement un potin venu de l'Internet? Peut-être que c'est le début du déclin de Avira. Après nous avoir introduit la merde ASK.COM et fait des partenariats avec uniblue Registry system, deux produits plus que douteux pour la sécurité informatique alors je me pose de sérieuses questions sur la fiabilité d'avira, en tous les cas ça faisait 8 ans que je l'utilisais mais là je me questionne vraiment.

Lien vers le commentaire
Partager sur d’autres sites

oui s' était ok 03-04 juin, puis de nouveau le problème est réapparu ???

Non pas de potin du net;

J ' avais fait un scan, qui ses déroulé sans problème et au rapport tout était ok!!!

depuis le problème réapparu ????

moi se la fait 5 ans que je l 'utilise.

je les payé jusque le 05-06-2013 après je verrais.

Au pin de vue sécurité de l 'odi. tout est ok

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...