Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Vista ne démarre plus


Invité Wolf
 Share

Messages recommandés

Invité Wolf

Bonsoir,

 

J'ai depuis des semaines (même quelques mois) des gros soucis de démarrage de mon PC ACER sur Vista. Ce soir j'ai mis 1h30 à le démarrer et je suis actuellement en mode sans échec.

 

J'ai bien évidemment AVAST qui tourne en permanence, et GLARY Utility que j'utilise avant d'éteindre le pc pour restaurer des entrées de registres qui ne sont pas valables.

 

Habituellement j'arrive à démarrer à peu près correctement 5 ou 6 fois de suite puis un gros blocage de démarrage qui d'habitude me demande 7 ou 8 redémarrage mais là j'ai du en faire 30 au moins avant d'arriver au mode sans échec.

 

En regardant l'observateur d’événements j'ai noté quelques erreurs telles que:

- le pilote de démarrage système ou d'amorçage suivant n'a pas pu se charger: aswSnx; aswSP; aswTdi; spldr; Wanarpv6

 

- DCOM a reçu l'erreur 1084 lors de la mise en route du serveur Wsearch avec les arguments "" pour démarrer le serveur: {7D096C5F-AC08-4F1F-BEB7-5C22C517CE39}

 

- même chose avec : {1BE1F766-5536-11D1-B726-00C04FB926AF}

 

etc... il y en a plein.

 

Je pense que j'ai quelque chose qui n'est pas détecté par les antimalwares.

 

Qui peut m'aider en faisant un diagnostic.

 

Merci d'avance, là je ne m'en sors vraiment pas.

 

Cordialement à tous.

Lien vers le commentaire
Partager sur d’autres sites

Invité wolf

Nouvelles infos de ce matin : problème avec CHKDSK en plus et LogonFix n'a pas amélioré les choses.

 

Ce matin rebelote avec en plus un CHKDSK qui se lance maintenant automatiquement mais qui se bloque toujours au même endroit à 33%.

Pour le disque dur j'ai téléchargé HD Tune et l'analyse n'a rien révélé.

 

J'ai aussi lancé LogonFix mais le problème est revenu ce matin avec le CHKDSK.

 

Help please...

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...