Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Ouverture très lente page Internet [3]


dardare
 Share

Messages recommandés

Télécharger SFT.exe de Pierre13.sur le BUREAU!

'il est impératif d'enregistrer le fichier SFT.exe sur le bureau avant de le lancer...

sinon s'expose à des soucis du genre Nettoyage complet du dossier Program Files...

 

Double clic (xp) sur SFT.exe.

Clic droit sur le fichier et choisir Exécuter en tant quadministrateur. (sous Vista/7).

Patienter le temps du nettoyage...

 

 

Le rapport (SFT.txt)se trouvera sur le bureau

l'héberger sur Cjoint

Appuyez sur Parcourir et chercher le rapport ,

Cliquer sur Envoyer

>> dans la page suivante -->

CliquerPjjoint Uploader ,,

une adresse http//.. sera créée

Copier /coller cette adresse dans votre prochain message.

 

Bonjour :-?

Je viens de lire la réponse de pear (to pear!!) et cela m'intéresse vivement. J'ai moi-même depuis quelques jours des problèmes de lenteur de pc (ptt les vacances qui ralentissent tout... :bigglasses: ) j'ai procédé au SFT.txt je vous joins le rapport ci-dessous. Merci de me donner queques explications si y en a :chpas:

Lien CJoint.com 3GEmSaasO6e

 

-édit- Sujet désimbriqué.

Dans cette section, chaque aide est spécifique.

Sujet d'origine là-bas ;)

Modifié par Dylav
Désimbrication ;o)
  • Upvote 1
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Vous avez pris le problème à l'envers.

On ne prend pas le remède avant le diagnostic!

 

Lancez cet outil de diagnostic:

Zhpdiag 1.31

 

Double-cliquer sur ZHPDiag.exe pour installer l'outil

Sur le bureau ,il y aura 3 icônes

zhp0710.png

 

Sous XP, double clic sur l'icône ZhpDiag

Sous Vista/7, faire un clic droit et Exécuter en tant qu'administrateur

 

120403104704343592.jpg

 

Cliquez sur le bouton 12040309492645704.jpg en haut, à droite et choisissez Tous

Pour éviter un blocage, décochez 045 et 061

 

Clic sur la Loupe en haut, à gauche pour lancer le scan

Postez le rapport ZhpDiag.txt qui apparait sur le bureau

 

Comment poster les rapports

Cliquez sur ce bouton 120403100123645840.jpg en haut, à droite

Appuyez sur Parcourir et chercher le rapport ,

Cliquer sur Envoyer

>> dans la page suivante -->

Cliquer Pjjoint Uploader ,,

une adresse http//.. sera créée

Copier /coller cette adresse dans votre prochain message.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir dardare,

 

Il n'est pas question de « mise à l'écart » (la preuve en est que tu viens d'être pris en charge par Pear, helper chevronné, dont je te suggère de suivre scrupuleusement la démarche qu'il te propose), mais de traitement spécifique ! Il s'avère en effet que, même lorsque les symptômes sont similaires, les environnements (matériels, logiciels) ne sont jamais les mêmes, et chaque cas est ciblé au plus juste pour une aide personnalisée parfaitement adaptée…

 

Ainsi, par exemple, le rapport de ZHPDiag qui t'est demandé est destiné à établir un premier diagnostic.

La balle est dans ton camp… ;)

Lien vers le commentaire
Partager sur d’autres sites

:jap: je m'excuse bien platement... mais je ne connais pas tous les us et coutumes du site.

je vous remercie de prendre en charge mon prob.

le souci c'est que je n'arrive pas à télécharger ZHPDiag la fenêtre de téléchargement s'ouvre le téléchargement commence puis s'interrompt constamment. :eek2:

que dois-je faire ??

Encore merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Sous Vista/7, faire un clic droit et Exécuter en tant qu'administrateur

 

Lien vers le commentaire
Partager sur d’autres sites

toutes mes excuses je suis un peu néophyte mais le téléchargement se poursuit sans problème après avoir remis les services en route dans msconfig (que j'avais désactivé pour récupérer de la vitesse d'exécution)

Lien vers le commentaire
Partager sur d’autres sites

:super: ouai !! yes ! j'ai fait un scan et je me suis aperçue que mon routeur fonctionnait sur "3 pattes" un voyant téléphonie était éteint, j'ai réinitialiser tout ça les voyants sont tous au vert et l'accès à internet est devenu très fluide d'un coup... A suivre... est-ce le scan de ZHPDiag ou le routeur ? That's the question ? :roll:

Merci en tout cas pour votre aide un fabuleux zébulon quand même :love:

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...