Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Abandon] Problème d'alimentation ? de BIOS ? de CM ?


manly
 Share

Messages recommandés

Bonjour,

 

  • Comme Poutoupoute navigue à vue sur une vielle bécane,
  • comme une amie change de tour et me donne son ancienne,

je voudrais configurer cet ordi-là pour ma fille.

 

C'est déjà un double core, connectivité scart.

Je pense que le Dell de son chéri ne fera pas le poids.

De plus elle a des soucis avec celui là - elle a posté dans internet et réseau.

 

MAIS

 

Il faut que j'allume l'ordi 5 à 10 minutes avant de faire un reset pour avoir le bip du BIOS et réussir à démarrer enfin.

C'est pas tout à fait normal.

 

Première chose que j'ai faite, j'ai changé la pile du BIOS. Ça n'a rien changé.

 

Que faire ? J'ai éventuellement un testeur d'alimentation, et ai un stock à la maison (mes amis me passent leurs vielles tours - je fais plaisir à d'autres.

 

Vos suggestions sont les bienvenues.

Merci, s'il vous plaît.

Modifié par manly
Lien vers le commentaire
Partager sur d’autres sites

Bonjour manly,

 

Il faut que j'allume l'ordi 5 à 10 minutes avant de faire un reset pour avoir le bip du BIOS et réussir à démarrer enfin.

C'est un diésel, faut le temps que ça chauffe :)

 

Au début de l'allumage, que se passe-t-il pendant les 5 mn ?

 

Démonter entièrement l'alimentation et la dépoussiérer au pinceau + aspirateur.

 

Si tu as une autre alimentation (prêt) pour tester si cela améliore les choses.

 

Tu peux déconnecter et reconnecter les câbles sur la carte mère...

 

Changer la pâte thermique si cela n'a pas été fait depuis longtemps.

Lien vers le commentaire
Partager sur d’autres sites

C'est un diesel, faut le temps que ça chauffe :)

icon_ptdr.gif

Bonjour le minou,

Oui, c'est tout à fait ça.

Pendant ces longues minutes, le ventirad tourne, la cm est allumée, le témoin led l'est en tous cas. Mais pas de bip, rien, juste le ventilo.

Puis reset, et là, bip et le pc se lance.

Il a été nettoyé, lorsque j'ai remplacé la pile bouton.

J'ai d'autre alim, je peux essayer.

Ah oui, j'ai une carte interne de détection de soucis, qui me dit "virus sur le bios " icon_confused.gif possible ou pas ?

Lorsque je reset, elle ne détecte plus rien d'anormal.

Étrange vraiment.

Je reviens dire avec une autre alim. Demain.

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Ah oui, j'ai une carte interne de détection de soucis, qui me dit "virus sur le bios " Image IPB possible ou pas ?

Enlever la carte (pour voir si ce n'est pas elle qui te bloque), déconnecter le câble secteur, enlever la pile, appuyer 20 secondes sur le bouton de mise en marche, remettre la pile puis le câble secteur et démarrer le PC en appuyant sur la touche Suppr ou F2 pour aller dans le BIOS et le mettre par "Default"

 

Si tu as toujours des problèmes, on regardera du coté des cochonneries...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

 

Enlever la carte (pour voir si ce n'est pas elle qui te bloque), déconnecter le câble secteur, enlever la pile, appuyer 20 secondes sur le bouton de mise en marche, remettre la pile puis le câble secteur et démarrer le PC en appuyant sur la touche Suppr ou F2 pour aller dans le BIOS et le mettre par "Default"

 

Si tu as toujours des problèmes, on regardera du coté des cochonneries...

 

Bonjour le minou,

Je n'ai pas encore eu le temps de changer l'alim, c en cours mais ne sera pas terminé avant ce soir.

Cette carte de détection il est un fait que ça ne se laisse pas sur la cm.

Pour la pile, si tu lis le premier post tu y liras que j'ai mis une pile neuve.

Une fois que la machine est chaude tout est ok

Bonne journée

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Voilà,

j'ai pu y travailler quand mm un peu ce matin.

J'ai mis une autre alim, mon ancienne, je la sais ok.

Le problème reste de mise.

 

Je reviens ce soir ou demain.

Bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pas de problème, prends ton temps...

 

Pour la pile, si tu lis le premier post tu y liras que j'ai mis une pile neuve.

ce que je t'ai demandé n'a rien a voir avec le changement de pile.

 

La carte interne de détection de soucis a-t-elle été enlevée ?

 

A faire quand Windows sera lancé...

 

Télécharger sur le bureau ZHPDiag (de Coolman).

 

Pour XP: lancer ZHPDiag.exe par un double-clic.

Pour Vista/Win7: lancer ZHPDiag..exe par un clic-droit > Exécuter en tant qu'Administrateur.

 

Un fichier zhpdiag.txt sera créé, ce fichier doit être déposé sur CJOINT

 

Donner le lien dans ton prochain message.

Lien vers le commentaire
Partager sur d’autres sites

Oufff quand je disais à ma copine qu'elle devait nettoyer son ordi !!!

Je ne suis pas spécialiste sécu, mais du haut de mon ignorance, il me semble voir beaucoup de boulot…

Voici le rapport de ZHPDiag.

 

J'ai fait la manipulation avec la pile, mis en défaut et toujours les soucis de bip.

Note quand je vois le rapport, ça m'étonne que ça fonctionne encore.

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...